<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.radiobruno.it/xmlrpc.php" />
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <style>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</style>

<title>LUCCA COMICS &amp;GAMES TUTTE LE NEWS | Radio Bruno</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.radiobruno.it/eventi/lucca-comics-games-tutte-le-news/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LUCCA COMICS &amp;GAMES TUTTE LE NEWS | Radio Bruno" />
<meta property="og:description" content="LA PRIMA VOLTA DI LUCCA CHANGES E I 100 ANNI DI RODARI Il programma si arricchisce: dalla mostra dei Dreamers a quella sui cento illustratori rodariani. Al via la vendita dei Campfire Pass. L’edizione Changes di Lucca Comics &#038; Games continua a scoprire le sue carte. Il community event più importante d’Europa dedicato al fumetto, [&hellip;]" />
<meta property="og:url" content="https://www.radiobruno.it/eventi/lucca-comics-games-tutte-le-news/" />
<meta property="og:site_name" content="Radio Bruno" />
<meta property="article:publisher" content="https://www.facebook.com/radiobruno" />
<meta property="og:image" content="https://www.radiobruno.it/wp-content/uploads/2020/10/Logo_AVWeb.png" />
<meta property="og:image:width" content="4900" />
<meta property="og:image:height" content="4250" />
<meta property="fb:app_id" content="174665976598249" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@radiobruno1" />
<meta name="twitter:site" content="@radiobruno1" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiobruno.it/#organization","name":"Radio Bruno","url":"https://www.radiobruno.it/","sameAs":["https://www.facebook.com/radiobruno","https://www.instagram.com/radiobruno/","https://www.youtube.com/user/RadioBruno","http://www.pinterest.com/radiobruno/","https://twitter.com/radiobruno1"],"logo":{"@type":"ImageObject","@id":"https://www.radiobruno.it/#logo","inLanguage":"it-IT","url":"https://www.radiobruno.it/wp-content/uploads/2017/06/RB_logo.jpg","width":392,"height":240,"caption":"Radio Bruno"},"image":{"@id":"https://www.radiobruno.it/#logo"}},{"@type":"WebSite","@id":"https://www.radiobruno.it/#website","url":"https://www.radiobruno.it/","name":"Radio Bruno","description":"Radio Bruno \u00e8 musica, TV e informazione. Ascolta la nostra radio, segui i nostri programmi, scopri la playlist, gioca e resta aggiornato sulle nostre news!","publisher":{"@id":"https://www.radiobruno.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.radiobruno.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.radiobruno.it/eventi/lucca-comics-games-tutte-le-news/#primaryimage","inLanguage":"it-IT","url":"https://www.radiobruno.it/wp-content/uploads/2020/10/Logo_AVWeb.png","width":4900,"height":4250,"image":{"@id":""},"primaryImageOfPage":{"@id":""},"isPartOf":{"@id":""},"mainEntityOfPage":{"@id":""}},{"@type":"WebPage","@id":"https://www.radiobruno.it/eventi/lucca-comics-games-tutte-le-news/#webpage","url":"https://www.radiobruno.it/eventi/lucca-comics-games-tutte-le-news/","name":"LUCCA COMICS &GAMES TUTTE LE NEWS | Radio Bruno","isPartOf":{"@id":"https://www.radiobruno.it/#website"},"primaryImageOfPage":{"@id":"https://www.radiobruno.it/eventi/lucca-comics-games-tutte-le-news/#primaryimage"},"datePublished":"2020-10-07T14:50:27+00:00","dateModified":"2020-10-07T14:50:27+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.radiobruno.it/eventi/lucca-comics-games-tutte-le-news/"]}],"image":{"@id":""},"mainEntityOfPage":{"@id":""}}]}</script>

<meta property="og:image" content="https://www.radiobruno.it/wp-content/uploads/2020/10/Logo_AVWeb.png" /><link rel="icon" type="image/png" href="/wp-content/uploads/2014/10/faviconRB.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bruno &raquo; Feed" href="https://www.radiobruno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Bruno &raquo; Feed dei commenti" href="https://www.radiobruno.it/comments/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-56207580-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-56207580-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiobruno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=834f6bbd9d5a64691a1b327bf8f88136"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css' href='https://www.radiobruno.it/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css?ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css' href='https://www.radiobruno.it/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css?ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css' href='https://www.radiobruno.it/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css?ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='toolset-common-es-css' href='https://www.radiobruno.it/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es.css?ver=122000' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_blocks-style-css-css' href='https://www.radiobruno.it/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.radiobruno.it/wp-includes/css/dist/block-library/style.min.css?ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css' href='https://www.radiobruno.it/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='aamrg-style-css' href='https://www.radiobruno.it/wp-content/plugins/autoAlbums/css/autoAlbums.css?ver=20120208' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.radiobruno.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.radiobruno.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css' href='https://www.radiobruno.it/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='intigrapalinsesto_css-css' href='https://www.radiobruno.it/wp-content/plugins/it-intigra-palinsesto/style.css?ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='intigra-rbcl-style-css' href='https://www.radiobruno.it/wp-content/plugins/it-intigra-radiobruno-classifica/style.css?ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='intigra-rbfc-style-css' href='https://www.radiobruno.it/wp-content/plugins/it-intigra-radiobruno-fansclub/style.css?ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.radiobruno.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ubermenu-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A%2C300%2C400%2C700&#038;ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css' href='https://www.radiobruno.it/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C500%2C500italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C100italic%2C200%2C200italic%2C300italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900italic&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css' href='https://www.radiobruno.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css' href='https://www.radiobruno.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.radiobruno.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.radiobruno.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css' href='https://www.radiobruno.it/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=3.1.3' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='ubermenu-css' href='https://www.radiobruno.it/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css' href='https://www.radiobruno.it/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.radiobruno.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.radiobruno.it/wp-content/themes/Newspaper/style.css?ver=8.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.radiobruno.it/wp-content/themes/Newspaper-child/style.css?ver=8.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='npc-main-npc-css' href='https://www.radiobruno.it/wp-content/uploads/wp-less/Newspaper-child/css/less/main-npc-957c94fdd2.css' type='text/css' media='all' />
<link rel='stylesheet' id='npc-dirette-css' href='https://www.radiobruno.it/wp-content/themes/Newspaper-child/css/dirette.css?ver=8.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='npc-addon-css' href='https://www.radiobruno.it/wp-content/uploads/wp-less/Newspaper-child/css/less/addon-f4b05f8ea5.css' type='text/css' media='all' />
<link rel='stylesheet' id='npc-eventi-css' href='https://www.radiobruno.it/wp-content/uploads/wp-less/Newspaper-child/css/less/eventi-ef42425f4e.css' type='text/css' media='all' />
<link rel='stylesheet' id='npc-sport-css' href='https://www.radiobruno.it/wp-content/uploads/wp-less/Newspaper-child/css/less/sport-bb7d4636a7.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.radiobruno.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/autoAlbums/js/rotate-patch.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/autoAlbums/js/autoAlbums.min.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamrg_vars = {"imgOrder":"byDate","lazyLoad":"1","folderCoverRandom":"1","foldersAtTop":"1","showNumFolder":"1","showNumImages":"1","autoHideNumFolder":"1","autoHideNumImage":"","showNavBar":"1","imagesToLoadStart":"12","imagesToLoad":"8","horizontalSpace":"5","verticalSpace":"5","columnWidth":"auto","columns":"5","columnMinWidth":"220","isAnimated":"1","caption":"1","captionType":"grid","lightbox":"1","lightboxKeyboardNav":"1","lightBoxSpeedFx":"500","lightboxZoom":"1","lightBoxText":"1","lightboxPlayBtn":"1","lightBoxAutoPlay":"","lightBoxPlayInterval":"4000","lightBoxShowTimer":"","lightBoxStopPlayOnClose":"","hashTag":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/autoAlbums/autoAlbums.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/autoAlbums/js/waypoints.min.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.radiobruno.it\/wp-admin\/admin-ajax.php","nonce":"faf41e8996","hideEffect":"fade","position":"top","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"15811200","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.radiobruno.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.radiobruno.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.radiobruno.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.radiobruno.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.radiobruno.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.radiobruno.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.radiobruno.it\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.radiobruno.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.radiobruno.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Cerca il tuo evento...","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.8'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/it-intigra-palinsesto/js/jquery-ui.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/it-intigra-palinsesto/js/main_front.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/it-intigra-radiobruno-classifica/js/audio.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/it-intigra-radiobruno-fansclub/js/jquery.validate.js?ver=1.8.6'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/it-intigra-radiobruno-fansclub/js/jquery.ui.datepicker-it.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/responsive-scrolling-tables/js/responsivescrollingtables.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/themes/Newspaper-child/js/uti.js?ver=8.6.1c'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/themes/Newspaper-child/js/mobile.js?ver=8.6.1c'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/themes/Newspaper-child/js/ajaxdivloader.js?ver=8.6.1c'></script>
<link rel='https://api.w.org/' href='https://www.radiobruno.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiobruno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiobruno.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.radiobruno.it/?p=125836' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiobruno.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiobruno.it%2Feventi%2Flucca-comics-games-tutte-le-news%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiobruno.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiobruno.it%2Feventi%2Flucca-comics-games-tutte-le-news%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.9" />
<style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">
           var pagina_modello_div_ajax = "wpdg-include-in-diretta"
         </script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.radiobruno.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.radiobruno.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiobruno.it/eventi/lucca-comics-games-tutte-le-news/",
                                "name": "LUCCA COMICS &amp;GAMES TUTTE LE NEWS"
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/121698914/rb2_class_300x600_1', [300, 600], 'div-gpt-ad-1514984943050-0').addService(googletag.pubads());
    googletag.defineSlot('/121698914/rb2_hp_300x100_1', [300, 100], 'div-gpt-ad-1514984943050-1').addService(googletag.pubads());
    googletag.defineSlot('/121698914/rb2_hp_300x250_middle', [300, 250], 'div-gpt-ad-1514984943050-2').addService(googletag.pubads());
    googletag.defineSlot('/121698914/rb2_hp_300x250_top', [300, 250], 'div-gpt-ad-1514984943050-3').addService(googletag.pubads());
    googletag.defineSlot('/121698914/rb2_hp_300x50_top', [[300, 50], [300, 75], [320, 50]], 'div-gpt-ad-1514984943050-4').addService(googletag.pubads());
    googletag.defineSlot('/121698914/rb2_hp_728x90_bottom', [728, 90], 'div-gpt-ad-1514984943050-5').addService(googletag.pubads());
    googletag.defineSlot('/121698914/rb2_hp_728x90_middle', [728, 90], 'div-gpt-ad-1514984943050-6').addService(googletag.pubads());
    googletag.defineSlot('/121698914/rb2_hp_728x90_top', [728, 90], 'div-gpt-ad-1514984943050-7').addService(googletag.pubads());
    googletag.defineSlot('/121698914/rb2_int_300x50_top', [[300, 50], [300, 75], [320, 50]], 'div-gpt-ad-1514984943050-8').addService(googletag.pubads());


    googletag.defineSlot('/121698914/rb2_int2_300x600_1', [300, 600], 'div-gpt-ad-1516027865445-0').addService(googletag.pubads());

    googletag.defineSlot('/121698914/rb2_int_728x90_top', [728, 90], 'div-gpt-ad-1514984943050-10').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/121698914/rb2_ros_970x250_1', 'div-gpt-ad-1514984943050-11').addService(googletag.pubads());


    googletag.defineSlot('/121698914/rb2_sport_toscana_728x90_top', [728, 90], 'div-gpt-ad-1532510065339-0').addService(googletag.pubads());
    googletag.defineSlot('/121698914/rb2_sport_toscana_320x50_top', [320, 50], 'div-gpt-ad-1532706121841-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="event-template-default single single-event postid-125836 cookies-not-set lucca-comics-games-tutte-le-news global-block-template-1 single_template_7 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiobruno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/u/0/+RadioBruno1/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/radiobruno" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/radiobruno/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiobruno1" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/RadioBruno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
 </div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-14"><a>RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2118"><a href="https://www.radiobruno.it/palinsesto-programmi/">Palinsesto</a></li>
<li id="menu-item-9713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9713"><a href="https://www.radiobruno.it/programmi/">Programmi</a></li>
<li id="menu-item-55103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55103"><a href="https://www.radiobruno.it/voci/">Voci</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://www.radiobruno.it/redazione-giornalistica/">Redazione</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.radiobruno.it/frequenze/">Frequenze</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://www.radiobruno.it/contatti/">Contatti</a></li>
<li id="menu-item-74675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74675"><a href="https://www.radiobruno.it/radio-bruno-virtual-tour/">Radio Bruno Virtual Tour</a></li>
<li id="menu-item-63410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63410"><a href="https://www.radiobruno.it/hai-un-locale-e-hai-sintonizzato-la-tv-su-radio-bruno/">Hai un locale e hai sintonizzato la Tv su Radio Bruno?</a></li>
</ul>
</li>
<li id="menu-item-1465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1465"><a href="https://www.radiobruno.it/radio-bruno-tv/">TV</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a>MUSICA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-116093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116093"><a href="https://www.radiobruno.it/i-love-my-radio/">I Love My Radio</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://www.radiobruno.it/category/music-news/">Music News</a></li>
<li id="menu-item-1221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1221"><a href="https://www.radiobruno.it/classifica/">Classifica Radio Bruno</a></li>
<li id="menu-item-1374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1374"><a href="https://www.radiobruno.it/tour/">Concerti</a></li>
<li id="menu-item-12949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12949"><a href="https://www.radiobruno.it/category/magazine/ospiti-2/">Interviste agli ospiti</a></li>
</ul>
</li>
<li id="menu-item-105951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-105951"><a href="https://www.radiobruno.it/web-radio/">WEB RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-105952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105952"><a href="https://www.radiobruno.it/web-radio/radio-bruno-made-in-italy/">Radio Bruno Made In Italy</a></li>
<li id="menu-item-105953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105953"><a href="https://www.radiobruno.it/web-radio/radio-bruno-top-40/">Radio Bruno Top 40</a></li>
<li id="menu-item-105954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105954"><a href="https://www.radiobruno.it/web-radio/radio-bruno-gold-music/">Radio Bruno Gold Music</a></li>
</ul>
</li>
<li id="menu-item-69366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69366"><a href="https://www.radiobruno.it/eventi/categorie/eventi-radio-bruno/">EVENTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-119765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119765"><a href="https://www.radiobruno.it/radio-bruno-estate-2020-27-luglio/">Radio Bruno Estate 2020 – 27 luglio</a></li>
<li id="menu-item-119764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119764"><a href="https://www.radiobruno.it/radio-bruno-estate-2020-28-luglio/">Radio Bruno Estate 2020 – 28 luglio</a></li>
<li id="menu-item-69367" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-69367"><a href="https://www.radiobruno.it/eventi/categorie/eventi-radio-bruno/">Eventi Radio Bruno</a></li>
<li id="menu-item-63726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63726"><a href="https://www.radiobruno.it/appuntamenti/">Appuntamenti</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="https://www.radiobruno.it/archivio-eventi/">Archivio eventi</a></li>
</ul>
</li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-947"><a href="https://www.radiobruno.it/sport-emilia-romagna/">Emilia Romagna</a></li>
<li id="menu-item-1443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1443"><a href="https://www.radiobruno.it/sport-lombardia/">Lombardia</a></li>
<li id="menu-item-948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-948"><a href="/sport-toscana/">Toscana</a></li>
<li id="menu-item-36537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://www.radiobruno.it/category/sport/">Notizie sportive</a></li>
</ul>
</li>
<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-381"><a>RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://www.radiobruno.it/meteo/">Meteo</a></li>
<li id="menu-item-1498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1498"><a href="https://www.radiobruno.it/lavoro-e-affari/">Annunci di lavoro</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395"><a href="https://www.radiobruno.it/oroscopo/">Oroscopo</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="https://www.radiobruno.it/category/animali/">Cercasi animali</a></li>
<li id="menu-item-31184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31184"><a href="https://www.radiobruno.it/category/magazine/">Magazine</a></li>
<li id="menu-item-63406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63406"><a href="https://www.radiobruno.it/category/in-cucina/">In Cucina</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a>FOTO&#038;VIDEO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1706"><a href="https://www.radiobruno.it/foto-gallery/">Foto Gallery</a></li>
<li id="menu-item-1168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1168"><a href="https://www.radiobruno.it/video-gallery/">Video Gallery</a></li>
</ul>
</li>
<li id="menu-item-40901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40901"><a href="https://www.radiobruno.it/giochi/">GIOCHI</a></li>
<li id="menu-item-717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-717"><a>APP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-89256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89256"><a href="https://itunes.apple.com/it/app/radio-bruno/id352797977?mt=8">Apple</a></li>
<li id="menu-item-89257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89257"><a href="https://play.google.com/store/apps/details?id=com.mumble.radiobruno&#038;hl=it">Android</a></li>
<li id="menu-item-89258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89258"><a href="https://www.microsoft.com/it-it/p/radio-bruno/9nblgggzmc0z?rtc=1&#038;activetab=pivot:overviewtab">Windows</a></li>
<li id="menu-item-102174" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-102174"><a href="https://www.radiobruno.it/ascolta-radio-bruno-con-gli-smart-speaker/">Alexa e Google Home</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiobruno.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-12">
<div class="td-header-header-full td-banner-wrap-full td-container-wrap td_stretch_content">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs top-header-mobile">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-custom_ad_4 td_block_template_1">
<script>
		if ( isMobileJs(false) ) {
			    			                    document.write("<!-- /121698914/rb2_int_300x50_top -->");
                    document.write("<div id='div-gpt-ad-1514984943050-8'>");
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514984943050-8'); });
                    document.write("</div>");
                            		}
		</script>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.radiobruno.it/">
<img class="td-retina-data" data-retina="/wp-content/uploads/2017/10/logo-280-96-black.png" src="/wp-content/uploads/2017/10/logo-140-48-black.png" alt="Radio Bruno è musica, TV e informazione. Ascolta la nostra radio, segui i nostri programmi, scopri la playlist, gioca e resta aggiornato sulle nostre news!" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.radiobruno.it/">
<img class="td-retina-data" data-retina="/wp-content/uploads/2017/10/logo-296-180-black.png" src="/wp-content/uploads/2017/10/logo-148-90-black.png" alt="Radio Bruno è musica, TV e informazione. Ascolta la nostra radio, segui i nostri programmi, scopri la playlist, gioca e resta aggiornato sulle nostre news!" />
<span class="td-visual-hidden">Radio Bruno</span>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-14"><a>RADIO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2118"><a href="https://www.radiobruno.it/palinsesto-programmi/">Palinsesto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9713"><a href="https://www.radiobruno.it/programmi/">Programmi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55103"><a href="https://www.radiobruno.it/voci/">Voci</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="https://www.radiobruno.it/redazione-giornalistica/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-200"><a href="https://www.radiobruno.it/frequenze/">Frequenze</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170"><a href="https://www.radiobruno.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74675"><a href="https://www.radiobruno.it/radio-bruno-virtual-tour/">Radio Bruno Virtual Tour</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63410"><a href="https://www.radiobruno.it/hai-un-locale-e-hai-sintonizzato-la-tv-su-radio-bruno/">Hai un locale e hai sintonizzato la Tv su Radio Bruno?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1465"><a href="https://www.radiobruno.it/radio-bruno-tv/">TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-26"><a>MUSICA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-116093"><a href="https://www.radiobruno.it/i-love-my-radio/">I Love My Radio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-305"><a href="https://www.radiobruno.it/category/music-news/">Music News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1221"><a href="https://www.radiobruno.it/classifica/">Classifica Radio Bruno</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1374"><a href="https://www.radiobruno.it/tour/">Concerti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12949"><a href="https://www.radiobruno.it/category/magazine/ospiti-2/">Interviste agli ospiti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-105951"><a href="https://www.radiobruno.it/web-radio/">WEB RADIO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105952"><a href="https://www.radiobruno.it/web-radio/radio-bruno-made-in-italy/">Radio Bruno Made In Italy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105953"><a href="https://www.radiobruno.it/web-radio/radio-bruno-top-40/">Radio Bruno Top 40</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105954"><a href="https://www.radiobruno.it/web-radio/radio-bruno-gold-music/">Radio Bruno Gold Music</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-69366"><a href="https://www.radiobruno.it/eventi/categorie/eventi-radio-bruno/">EVENTI</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-119765"><a href="https://www.radiobruno.it/radio-bruno-estate-2020-27-luglio/">Radio Bruno Estate 2020 – 27 luglio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-119764"><a href="https://www.radiobruno.it/radio-bruno-estate-2020-28-luglio/">Radio Bruno Estate 2020 – 28 luglio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-event-categories td-menu-item td-normal-menu menu-item-69367"><a href="https://www.radiobruno.it/eventi/categorie/eventi-radio-bruno/">Eventi Radio Bruno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63726"><a href="https://www.radiobruno.it/appuntamenti/">Appuntamenti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539"><a href="https://www.radiobruno.it/archivio-eventi/">Archivio eventi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28"><a href="/sport/">SPORT</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-947"><a href="https://www.radiobruno.it/sport-emilia-romagna/">Emilia Romagna</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1443"><a href="https://www.radiobruno.it/sport-lombardia/">Lombardia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-948"><a href="/sport-toscana/">Toscana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36537"><a href="https://www.radiobruno.it/category/sport/">Notizie sportive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-381"><a>RUBRICHE</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-725"><a href="https://www.radiobruno.it/meteo/">Meteo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1498"><a href="https://www.radiobruno.it/lavoro-e-affari/">Annunci di lavoro</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-395"><a href="https://www.radiobruno.it/oroscopo/">Oroscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-382"><a href="https://www.radiobruno.it/category/animali/">Cercasi animali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31184"><a href="https://www.radiobruno.it/category/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63406"><a href="https://www.radiobruno.it/category/in-cucina/">In Cucina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a>FOTO&#038;VIDEO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1706"><a href="https://www.radiobruno.it/foto-gallery/">Foto Gallery</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1168"><a href="https://www.radiobruno.it/video-gallery/">Video Gallery</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40901"><a href="https://www.radiobruno.it/giochi/">GIOCHI</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-717"><a>APP</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-89256"><a href="https://itunes.apple.com/it/app/radio-bruno/id352797977?mt=8">Apple</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-89257"><a href="https://play.google.com/store/apps/details?id=com.mumble.radiobruno&#038;hl=it">Android</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-89258"><a href="https://www.microsoft.com/it-it/p/radio-bruno/9nblgggzmc0z?rtc=1&#038;activetab=pivot:overviewtab">Windows</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-102174"><a href="https://www.radiobruno.it/ascolta-radio-bruno-con-gli-smart-speaker/">Alexa e Google Home</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiobruno.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap td_stretch_content">
<div class="td-container td-header-row td-header-top-menu">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header td_block_template_1">
<script>
		if ( !isMobileJs(false) ) {
			    						    	document.write("<!-- /121698914/rb2_int_728x90_top -->");
				    document.write("<div id='div-gpt-ad-1514984943050-10' style='height:90px; width:728px;'>");
				    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514984943050-10'); });
				    document.write("</div>");
    								}
		</script>
</div>
</div>
<div id="dirette-top-box-container">
<img src="/wp-content/themes/Newspaper-child/immagini/Radio-1s-115px.svg" class="spinner-placeholder">
</div>
</div>
</div>
</div>
</div>

</div>
<article id="post-125836" class="td-post-template-7 post-125836 event type-event status-publish has-post-thumbnail hentry event-categories-palcoscenico event-categories-toscana post td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiobruno.it/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">LUCCA COMICS &amp;GAMES TUTTE LE NEWS</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"></ul> <h1 class="entry-title">LUCCA COMICS &#038;GAMES TUTTE LE NEWS</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-10-29T00:00:00+00:00">29/10/2020</time></span> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="https://www.radiobruno.it/wp-content/uploads/2020/10/Logo_AVWeb.png">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span6 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<p>LA PRIMA VOLTA DI LUCCA CHANGES E I 100 ANNI DI RODARI<br />
Il programma si arricchisce: dalla mostra dei Dreamers a quella sui cento illustratori rodariani. Al via la vendita dei Campfire Pass.</p>
<p> L’edizione Changes di Lucca Comics &#038; Games continua a scoprire le sue carte. Il community event più importante d’Europa dedicato al fumetto, al gioco, al videogioco, all&#8217;animazione, e all’immaginario fantasy si è rinnovato nelle modalità di fruizione, per consentire a tutti gli appassionati di cultura pop contemporanea di poter vivere il proprio festival nel modo più sicuro possibile e nella maniera preferita. Le attività in programma, infatti, potranno essere godute comodamente da casa online e grazie a RAI oppure in presenza nei 115 negozi specializzati, fumetterie e librerie indipendenti sparsi in tutta Italia che noi chiamiamo Campfire (i luoghi dove durante tutto l’anno coltiviamo le nostre passioni); o a Lucca, il più grande dei camp, seppur molto ridimensionato rispetto al ricordo della città durante le edizioni passate. Il sito www.luccachanges.com aggregherà tutta l&#8217;offerta digitale trasmessa attraverso le più note piattaforme di streaming e il palinsesto dei contenuti festivalieri proposti da RAI. I 115 campfire offriranno invece attività realizzate in collaborazione con lo staff lucchese, mentre una decina di palazzi storici della città di Lucca costituirà lo scenario per eventi a numero chiuso con accesso contingentato tramite l’acquisto di biglietti singoli (un biglietto per ogni evento). Tutti gli eventi che si svolgeranno a Lucca saranno fruibili anche in streaming.<br />
Casa Rodari: un viaggio nella Fantastica<br />
Dopo Paolo Grassi, a cui è stata dedicata Lucca Comics &#038; Games 2019, è Gianni Rodari la figura che ha ispirato Lucca Changes. Uno dei più grandi intellettuali del Novecento italiano, maestro, scrittore, giornalista ma soprattutto colui che prima degli altri ha intuito la necessità e l’urgenza di una educazione alla fantasia affiancata a una piena fiducia nella creatività infantile. Un’educazione che passa in primis dalle parole, non perché tutti debbano per forza essere scrittori, ma perché tutti possano avere la possibilità e la libertà di raccontare. In questo anno così particolare, in cui il cambiamento ha profondamente inciso nella quotidianità e nella crescita dei giovanissimi, era necessario una concreta iniziativa per rimettere al centro il Maestro di Omegna. Uno spazio dedicato ai ragazzi, una straordinaria mostra sulle 100 illustrazioni inedite raccolte da Einaudi nel volume “Cento Gianni Rodari. Cento storie e filastrocche” ma anche un luogo per chi come educatori, insegnanti, animatori e genitori vogliono riscoprire e attualizzare i suoi insegnamenti. Grazie al contributo della Fondazione Cassa di Risparmio di Lucca, l’antica Villa Bottini (in via Elisa) sarà trasformata in Casa Rodari e, insieme a Electa e Einaudi Ragazzi, Lucca Changes celebrerà il centenario del “favoloso Gianni” ricordando a tutti anche l’amore che Rodari aveva per il mondo del fumetto, per una visione allargata di cultura che comprendesse mezzi e personaggi innovativi e originali. A Casa Rodari interverranno: Pino Boero, fra i maggiori studiosi rodariani; Vanessa Roghi, storica, autrice di una recente biografia; Gaia Stock, direttrice di Einaudi Ragazzi, l’editore di Rodari; gli attori Ascanio Celestini che porterà in scena “La Freccia Azzurra” e Giulio Scarpati. Per i più piccoli lo spettacolo L’Albero Azzurro “Dodò e l’avventura spaziale” a cura di RAI Ragazzi, mentre per gli educatori la possibilità di partecipare a un percorso formativo gratuito con lo staff del Parco della Fantasia di Omegna, città natale di Rodari, polo d’eccellenza in Italia. </p>
<p> link alla news del bando<br />
https://www.luccachanges.com/it/news/anime-vocal-web</p>
<p> link diretto al bando per iscriversi:<br />
http://www.redphoenix.it/AVW_2020_bando_def.pdf</p>
<p>RODARICA, invece, è il progetto realizzato insieme a Book on a Tree che prenderà forma nel 2021 allo scopo di lavorare insieme alle scuole di Lucca, con insegnanti e bambini che vorranno cimentarsi con un KIT-DELLA FANTASIA. Attività da fare insieme, da scrivere e disegnare, cancellare e ricominciare, con coraggio e determinazione, quaderni la cui filosofia è nata in Italia almeno quarant’anni prima che nel resto del mondo spopolasse Keri Smith e i suoi libri di attivismo artistico. A partire da uno degli ultimi racconti scritti da Rodari, “Il gioco dei quattro cantoni”, i bambini diventeranno muratori, elettricisti, idraulici e impiegati della fantasia. I migliori elaborati (dove migliore avrà un&#8217;eccezione di slancio, di salto e di sberleffo intelligente) saranno sviluppati e presentati attraverso percorsi espositivi. </p>
<p>Grazie alla collaborazione con il Centro Nazionale Trapianti, partner per il sociale di Lucca Changes, l’offerta festivaliera si arricchisce contribuendo alla campagna nazionale su donazione e trapianto di organi e tessuti Diamo il meglio di noi, promossa dal Ministero della Salute. Individuando nel Gioco di Ruolo un nuovo e immersivo linguaggio con cui parlare a giovani e giovanissimi, il festival, in collaborazione con il CNT, ha coinvolto il game designer Michael “Mike” Alyn Pondsmith, creatore del gioco Cyberpunk*, che ha sposato la causa e lanciato l&#8217;idea per una avventura inedita dedicata al cambiamento scritta da Nicola Degobbis, master, influencer del settore e imprenditore ludico. L’avventura sarà giocata durante Lucca Changes sia nella città toscana sia nei Campfire, coinvolgendo diverse associazioni ludiche. Degobbis, inoltre, nella seconda metà di ottobre guiderà una marcia di avventurieri riproponendo il format streaming RPG Night Live lanciato con successo nel 2019 e che è stato protagonista della campagna #inerdathome durante il lockdown. L’operazione con il CNT si concluderà con la pubblicazione dell’avventura da parte di Need Games, co-produttore insieme a Lucca Crea. </p>
<p>Le oltre 100 novità del Gioco al Pop-Up Store in Cavallerizza<br />
Nel Pop-Up Store di Lucca Changes, sito nella storica struttura dell’ex Cavallerizza (in piazzale Verdi), i visitatori potranno trovare e acquistare oltre 100 novità tra nuove uscite di giochi da tavolo e manuali di gioco di ruolo. Sarà esposto tutto il meglio del Gioco del secondo semestre dell’anno, con showroom e vendita dei principali titoli. Asmodée, Giochi Uniti e Ravensburger sono solo alcuni dei principali partner che esporranno in Cavallerizza, dove non ci sarà solo il gioco, ma anche fumetti, libri, action-figures e Lego. Fra i vari spazi all’interno dello store anche un’area dedicata al meglio dell’editoria a fumetti incluso uno spazio ad hoc per le autoproduzioni, con una selezione di titoli italiani e internazionali. Al Pop-Up Store si potrà accedere mostrando il biglietto acquistato per uno dei tanti eventi organizzati in città o con un miniticket dedicato.</p>
<p>Anime Vocal Web: il contest musicale in versione online<br />
Nell’ottica del cambiamento, in occasione di Lucca Changes anche l’Anime Vocal Contest diventa… Web! Grazie alla collaborazione con Radio Bruno e Supersix, che anche quest’anno sostengono l’iniziativa, l’associazione Red Phoenix organizza la gara canora dedicata al mondo delle sigle e delle colonne sonore più amate, in una speciale versione online. Il pubblico da casa sarà coinvolto in prima persona, tramite la votazione dei video delle esibizioni dei candidati.</p>
<p>LA MOSTRA</p>
<p>I sognatori celebrati anche a palazzo Ducale<br />
Inaugurerà sabato 24 ottobre la mostra Dream On, dedicata ai sognatori che credono nella forza dell’immaginazione, nel potere dei sogni, e nell’importanza della condivisione. A coloro che hanno partecipato al grande progetto collettivo di Lucca Changes. Le sale di Palazzo Ducale saranno dedicate ai dodici artisti che per primi hanno realizzato il poster di questa edizione. Da Roberto Recchioni, che si è calato nel ruolo di narratore, agli undici creativi chiamati a interpretare l’idea di una nuova Lucca Comics &#038; Games, che per evolversi deve necessariamente abbracciare il cambiamento e trasformarsi. Un’esposizione sui dieci +1 autori italiani: Gigi Cavenago, Fumettibrutti, Fraffrog, Sio, Rachele Aragno, Vincenzo Filosa, Teresa Radice e Stefano Turconi, Agnese Innocente, Samuel Spano, Rita Petruccioli e il “+1” è Leo Ortolani, in omaggio alla sua saga “299+1”, su coloro che hanno dato il via a una grande opera collettiva a cui hanno partecipato oltre 500 artisti, tra professionisti e appassionati, per un grande movimento spontaneo, un racconto fatto di immagini e idee.<br />
La mostra è realizzata in collaborazione con la Fondazione Banca del Monte di Lucca che quest’anno sostiene anche il nuovissimo Premio Changes, destinando al &#8220;miglior fumettista esordiente” un riconoscimento in denaro dell&#8217;ammontare di 3.500 euro. La Fondazione da anni supporta l&#8217;arte e Lucca Comics &#038; Games con diverse attività, dimostrato sempre grande attenzione e sensibilità verso i giovani artisti. L&#8217;idea di un sostegno concreto in denaro, da affiancare al riconoscimento di miglior opera prima, è stata proposta al festival da Roberto Recchioni, che ha evidenziato le difficoltà che affrontano i fumettisti alle prime armi.<br />
NOVITÀ DAI CAMPFIRE</p>
<p>In vendita da oggi i CAMPFIRE PASS!<br />
Quest’anno la digitalizzazione di Lucca Changes passa anche per i 115 avamposti della manifestazione in tutta Italia. Da oggi martedì 6 ottobre il visitatore dovrà registrarsi sul sito luccachanges.com e acquistare il Campfire Pass che sarà disponibile in due versioni: standard, che dà diritto all’accesso ad attività esclusive a numero chiuso nel negozio indicato in fase di acquisto, e special, che include anche la Bag of Lucca. Il costo del Campfire Pass standard è pari a 3 euro, mentre il costo del Campfire Pass special è pari a 8 euro. Una quota dei Campfire Pass, (2 euro) infine, rimarrà al negozio in chiave di crowdfunding. Il Campfire Pass dà diritto a fruire di attività extra esclusive ma non è indispensabile per accedere al negozio. L’acquisto del Campfire Pass prevede l’accesso a una webapp dedicata all’iniziativa dove il visitatore potrà consultare le promozioni offerte dagli sponsor o dai negozi stessi, consultare gli eventi riservati, verificare in tempo reale i posti disponibili in ciascun Campfire. Nel caso di acquisto del Campfire Pass special si potrà ritirare presso il negozio selezionato durante la registrazione la Bag of Lucca, una speciale borsa contenente prodotti esclusivi come: il quaderno dei giochi contenente tre giochi creati appositamente dai game designer Pierluca Zizzi e Marta Tuveri, Stefano Castelli e Alan D&#8217;Amico e il team di Acchiappasogni; due mazzi di Keyforge di Asmodée; il fascicolo delle nuove uscite di Edizioni BD; il numero 0 del fumetto 7 Crimini di Tunué; uno speciale assortimento delle miniature di Krosmaster di Ghenos Games; e altri gadget offerti da Lucart e EK shop.<br />
Inoltre, nei Campfire, i visitatori potranno trovare alcuni prodotti in anteprima come i Funko Pop in edizione limitata di Zombie Wolverine Glow in the Dark e Iron Man. Molti gli editori che hanno scelto la rete dei Campfire: Hasbro; Asmodée; Ravensburger; Need Games; MS Edizioni; Pendragon; Tunué; Shockdom; Beccogiallo; Centro Fumetto “Andrea Pazienza”; Noise Press; Edizioni BD; Star Comics; Sbam Comics; Poliniani Editore; Diabolo Edizioni; Mondadori Libri.<br />
LUCCA CHANGES ONLINE: L’ALLEANZA</p>
<p>Il nuovo alleato di Lucca Changes<br />
L’offerta digitale di Lucca Changes può contare su un partner tecnico d’eccezione per affrontare la sfida del 2020: 3Labs (www.3labs.it), editore di Tom’s Hardware, MobileLabs, OfferteLabs, MotorLabs, GameDivision, Cultura Pop, B2BLabs, SpazioGames, TechRadar Italia, TrueMetal, nonché network di influencer attivi su tutte le principali piattaforme (YouTube, Instagram, TikTok, Twich e Facebook). &#8220;Siamo orgogliosi di collaborare a questa rivoluzionaria edizione di Lucca Comics &#038; Games; metteremo a disposizione tutta l’esperienza come editori maturata in anni di gestione di molteplici siti di informazione e come agenzia di management di talenti con milioni di followers&#8221;, afferma Andrea Ferrario, AD di 3Labs srl. &#8220;Da visitatore assiduo di Lucca Comics &#038; Games per me è un sogno supportare, con la mia azienda, Lucca Changes e lavorare a una nuova frontiera degli eventi online, partecipata e universale&#8221;, aggiunge Roberto Buonanno, Titolare di 3Labs srl. </p>
<p>LUCCA CHANGES OFF<br />
Spazio a tutte le iniziative collaterali: nasce Lucca Changes &#8211; Programma OFF<br />
L’affetto della nostra community e la voglia di essere parte di Lucca Changes dimostrata dalle tantissime richieste pervenute in questi mesi, ha spinto lo staff di Lucca a ideare una nuova modalità di inclusione nell’evento Lucca Changes. Nasce così il Programma OFF con attività online (Digital-OFF), in tutta Italia (Camp-OFF) o a Lucca (Lucca-OFF). Proporsi come “attività OFF!” è semplice: basta inviare una mail a programmaoff@luccachanges.com con una descrizione dell’attività, il luogo di svolgimento, la data e l’orario), tutte le richieste saranno valutate e sarà inviato riscontro ad ogni proposta.<br />
Il Programma OFF! sarà quindi popolato da attività proposte dalla comunità che si svolgeranno dal 29 ottobre al 1° novembre, in concomitanza con Lucca Changes, ad esempio con sessioni di gioco su Discord o dirette Twitch (Digital-OFF); con attività nelle associazioni ludiche, biblioteche o musei (Camp-OFF); con la vestizione a tema del proprio esercizio commerciale o organizzando attività artistico/autoriali nei locali cittadini (Lucca-OFF). Tante le diverse modalità di iniziative realizzabili che possono essere inserite nel Programma OFF!, purché attinenti al fantastico mondo di Lucca Changes. Il Programma OFF! sarà consultabile poi sul sito del festival, da dove gli aderenti potranno anche scaricare un kit dedicato di contenuti grafici per personalizzare il proprio evento OFF!</p>
<p>ARRIVA IL GRANDE LIBRO FOTOGRAFICO DEDICATO A LUCCA COMICS &#038; GAMES </p>
<p>Nell&#8217;anno del cambiamento, della sperimentazione, la vecchia Lucca che tutti conosciamo sarà solo in still life, o quasi&#8230; nel volume edito da Rizzoli per Mondadori Electa: LUCCA COMICS &#038; GAMES: Storie e immagini del Festival dell cultura pop. A cura di Christian Hill*. Il volume, che sarà in libreria dal prossimo 20 ottobre è disponibile da oggi in pre-order su Amazon https://amzn.to/30AIdWe. Un viaggio unico, tra i volti e le immagini di Lucca Comics &#038; Games, fotografie, racconti, aneddoti, curiosità e interviste con i protagonisti e gli ospiti di maggior spicco. A guidare il lettore sarà la visione di Christian Hill, che ci accompagnerà alla scoperta dei valori del festival e dei suoi lati nascosti, imprevedibili e incredibili. Il volume rappresenta la prima monografia illustrata di Lucca Comics &#038; Games e una rarità in ambito festivaliero. “L’archivio fotografico di Lucca Comics &#038; Games è un oceano di immagini e sensazioni. Credo di aver trovato una rotta &#8211; una delle infinite rotte possibili &#8211; per raccontare questo festival. Alcune immagini erano isole già conosciute, porti sicuri. Altre, terre per me inesplorate. Che emozione!” Christian Hill.<br />
Ulteriori aggiornamenti sul programma di Lucca Changes saranno diffusi a partire da oggi; lunedì 12 ottobre aprirà la vendita dei biglietti per assistere a uno o più eventi realizzati a Lucca. </p>
<p>Restate sintonizzati su www.luccachanges.com, iscrivetevi alla newsletter e seguiteci su:<br />
FB e IG @luccacomicsandgames TW @LuccaCandG YT Lucca Comics &#038; Games<br />
Twitch LuccaComicsAndGames Spotify Lucca Comics &#038; Games</p>
<br />
<div><i>Mappa non disponibile </i></div><br />
<p><strong>Data e Orario</strong><br />29/10/2020 - 01/11/2020<br /><i>Tutto il giorno</i></p>
<hr />
<h4>Tag evento</h4>
<ul class="tag-cat"><li></li></ul>
<hr />
<h3>Prossimo evento di Palcoscenico:</h3>
<div style="float: left; padding-right: 10px;"><img width="70" height="70" src="https://www.radiobruno.it/wp-content/uploads/2020/10/BRICK-ART-150x150.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="" /></div><div><span style="text-transform: uppercase; font-weight: bold"><a href="https://www.radiobruno.it/eventi/brick-art-la-mostra/">BRICK ART - La mostra</a></span><br /> - <br />08/10/2020 - 08/11/2020</div>
<br style="clear:both" /> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiobruno.it/eventi/lucca-comics-games-tutte-le-news/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_5f9a74dd56553" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiobruno.it%2Feventi%2Flucca-comics-games-tutte-le-news%2F" onclick="">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=LUCCA+COMICS+%26GAMES+TUTTE+LE+NEWS&url=https%3A%2F%2Fwww.radiobruno.it%2Feventi%2Flucca-comics-games-tutte-le-news%2F&via=radiobruno1" onclick="">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.radiobruno.it/eventi/lucca-comics-games-tutte-le-news/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiobruno.it/eventi/lucca-comics-games-tutte-le-news/&amp;media=https://www.radiobruno.it/wp-content/uploads/2020/10/Logo_AVWeb.png&description=LUCCA+COMICS+%26GAMES+TUTTE+LE+NEWS" onclick="">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=LUCCA COMICS &#038;GAMES TUTTE LE NEWS %0A%0A https://www.radiobruno.it/eventi/lucca-comics-games-tutte-le-news/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5f9a74dd56553">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiobruno.it/author/benedetta-bolognesi/">Benedetta Bolognesi</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Benedetta Bolognesi"></span><meta itemprop="datePublished" content="2020-10-29T00:00:00+00:00"><meta itemprop="dateModified" content="2020-10-07T16:50:27+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiobruno.it/eventi/lucca-comics-games-tutte-le-news/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2017/10/logo-148-90-black.png"></span><meta itemprop="name" content="Radio Bruno"></span><meta itemprop="headline " content="LUCCA COMICS &amp;GAMES TUTTE LE NEWS"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiobruno.it/wp-content/uploads/2020/10/Logo_AVWeb.png"><meta itemprop="width" content="4900"><meta itemprop="height" content="4250"></span> </footer>
</div>
</div>
<div class="td-pb-span6 td-main-sidebar" role="main">
<div class="td-pb-row">
<div class="td-pb-span6 td-double-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td_uid_3_5f9a74dd5748f_rand td_block_template_1"><script>
if ( !isMobileJs(false) ) {
	document.write("<!-- TEMPORANEO -->");
	document.write("<!-- /121698914/rb2_class_300x600_1 -->");
	document.write("<div id='div-gpt-ad-1514984943050-0' style='height:600px; width:300px;'>");
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514984943050-0'); });
	document.write("</div>");
	document.write("<!-- TEMPORANEO -->");
}
</script>
</div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_black divider-titoli-hp vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><h4>Ultimi articoli</h4><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span>
</div></div></aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_4_5f9a74dd57fd7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_4_5f9a74dd57fd7"><script>var block_td_uid_4_5f9a74dd57fd7 = new tdBlock();
block_td_uid_4_5f9a74dd57fd7.id = "td_uid_4_5f9a74dd57fd7";
block_td_uid_4_5f9a74dd57fd7.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-6, -1","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5f9a74dd57fd7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f9a74dd57fd7_rand","tdc_css_class_style":"td_uid_4_5f9a74dd57fd7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5f9a74dd57fd7.td_column_number = "1";
block_td_uid_4_5f9a74dd57fd7.block_type = "td_block_2";
block_td_uid_4_5f9a74dd57fd7.post_count = "3";
block_td_uid_4_5f9a74dd57fd7.found_posts = "10272";
block_td_uid_4_5f9a74dd57fd7.header_color = "#";
block_td_uid_4_5f9a74dd57fd7.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f9a74dd57fd7.max_num_pages = "3424";
tdBlocksArray.push(block_td_uid_4_5f9a74dd57fd7);
</script><div class="td-block-title-wrap"></div><div id=td_uid_4_5f9a74dd57fd7 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiobruno.it/champions-la-juve-cade-in-casa-col-barcellona-la-lazio-pareggia-in-belgio/" rel="bookmark" title="Champions: la Juve cade in casa col Barcellona, la Lazio pareggia in Belgio"><img width="324" height="160" class="entry-thumb" src="https://www.radiobruno.it/wp-content/uploads/2019/09/champions-league--324x160.jpg" srcset="https://www.radiobruno.it/wp-content/uploads/2019/09/champions-league--324x160.jpg 324w, https://www.radiobruno.it/wp-content/uploads/2019/09/champions-league--533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Champions: la Juve cade in casa col Barcellona, la Lazio pareggia in Belgio" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.radiobruno.it/champions-la-juve-cade-in-casa-col-barcellona-la-lazio-pareggia-in-belgio/" rel="bookmark" title="Champions: la Juve cade in casa col Barcellona, la Lazio pareggia in Belgio">Champions: la Juve cade in casa col Barcellona, la Lazio pareggia...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Serata grigia per le italiane di Champions in questo mercoledì 28 ottobre. Il Barcellona espugna l&#039;Allianz Stadium per 2-0 e vola in vetta al... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.radiobruno.it/coppa-italia-il-quadro-completo-del-quarto-turno-e-i-futuri-accoppiamenti-degli-ottavi/" rel="bookmark" title="Coppa Italia: il quadro completo del quarto turno e i futuri accoppiamenti degli ottavi"><img width="100" height="70" class="entry-thumb" src="https://www.radiobruno.it/wp-content/uploads/2018/08/Coppa-Italia-11-100x70.jpg" srcset="https://www.radiobruno.it/wp-content/uploads/2018/08/Coppa-Italia-11-100x70.jpg 100w, https://www.radiobruno.it/wp-content/uploads/2018/08/Coppa-Italia-11-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coppa Italia: il quadro completo del quarto turno e i futuri accoppiamenti degli ottavi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiobruno.it/coppa-italia-il-quadro-completo-del-quarto-turno-e-i-futuri-accoppiamenti-degli-ottavi/" rel="bookmark" title="Coppa Italia: il quadro completo del quarto turno e i futuri accoppiamenti degli ottavi">Coppa Italia: il quadro completo del quarto turno e i futuri...</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.radiobruno.it/serie-d-il-recupero-sangiovannese-pianese-finisce-0-0-rinviata-ghiviborgo-pro-livorno/" rel="bookmark" title="Serie D: il recupero Sangiovannese-Pianese finisce 0-0, rinviata Ghiviborgo-Pro Livorno"><img width="100" height="70" class="entry-thumb" src="https://www.radiobruno.it/wp-content/uploads/2018/08/230logo_serie_d_generico-100x70.jpg" srcset="https://www.radiobruno.it/wp-content/uploads/2018/08/230logo_serie_d_generico-100x70.jpg 100w, https://www.radiobruno.it/wp-content/uploads/2018/08/230logo_serie_d_generico-300x214.jpg 300w, https://www.radiobruno.it/wp-content/uploads/2018/08/230logo_serie_d_generico-160x114.jpg 160w, https://www.radiobruno.it/wp-content/uploads/2018/08/230logo_serie_d_generico-218x150.jpg 218w, https://www.radiobruno.it/wp-content/uploads/2018/08/230logo_serie_d_generico.jpg 420w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Serie D: il recupero Sangiovannese-Pianese finisce 0-0, rinviata Ghiviborgo-Pro Livorno" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiobruno.it/serie-d-il-recupero-sangiovannese-pianese-finisce-0-0-rinviata-ghiviborgo-pro-livorno/" rel="bookmark" title="Serie D: il recupero Sangiovannese-Pianese finisce 0-0, rinviata Ghiviborgo-Pro Livorno">Serie D: il recupero Sangiovannese-Pianese finisce 0-0, rinviata Ghiviborgo-Pro Livorno</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
<div class="td-pb-span6 td-double-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_black divider-titoli-hp vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><h4>Music News</h4><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span>
</div></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_5f9a74dd5ffd5_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_5_5f9a74dd5ffd5"><script>var block_td_uid_5_5f9a74dd5ffd5 = new tdBlock();
block_td_uid_5_5f9a74dd5ffd5.id = "td_uid_5_5f9a74dd5ffd5";
block_td_uid_5_5f9a74dd5ffd5.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5f9a74dd5ffd5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5f9a74dd5ffd5_rand","tdc_css_class_style":"td_uid_5_5f9a74dd5ffd5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5f9a74dd5ffd5.td_column_number = "1";
block_td_uid_5_5f9a74dd5ffd5.block_type = "td_block_1";
block_td_uid_5_5f9a74dd5ffd5.post_count = "3";
block_td_uid_5_5f9a74dd5ffd5.found_posts = "5381";
block_td_uid_5_5f9a74dd5ffd5.header_color = "#";
block_td_uid_5_5f9a74dd5ffd5.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f9a74dd5ffd5.max_num_pages = "1794";
tdBlocksArray.push(block_td_uid_5_5f9a74dd5ffd5);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_5f9a74dd5ffd5 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiobruno.it/vasco-rossi-parla-del-nuovo-singolo-e-una-canzone-damore/" rel="bookmark" title="Vasco Rossi parla del nuovo singolo: &#8220;è una canzone d&#8217;amore&#8221;"><img width="324" height="235" class="entry-thumb" src="https://www.radiobruno.it/wp-content/uploads/2020/06/Vasco-Rossi-silvia-324x235.jpg" alt="" title="Vasco Rossi parla del nuovo singolo: &#8220;è una canzone d&#8217;amore&#8221;" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.radiobruno.it/vasco-rossi-parla-del-nuovo-singolo-e-una-canzone-damore/" rel="bookmark" title="Vasco Rossi parla del nuovo singolo: &#8220;è una canzone d&#8217;amore&#8221;">Vasco Rossi parla del nuovo singolo: &#8220;è una canzone d&#8217;amore&#8221;</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Dopo aver postato tante immagini dallo studio di registrazione, Vasco Rossi regala spoiler su Instagram sul nuovo singolo. Già da tempo aveva iniziato a... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.radiobruno.it/sting-il-27-novembre-uscira-il-nuovo-album-duets/" rel="bookmark" title="Sting, il 27 novembre uscirà il nuovo album “Duets”"><img width="100" height="70" class="entry-thumb" src="https://www.radiobruno.it/wp-content/uploads/2020/10/Sting-Zucchero_foto-September-lancio-28oct20_foto-di-Daniele-Barraco_b-100x70.jpg" srcset="https://www.radiobruno.it/wp-content/uploads/2020/10/Sting-Zucchero_foto-September-lancio-28oct20_foto-di-Daniele-Barraco_b-100x70.jpg 100w, https://www.radiobruno.it/wp-content/uploads/2020/10/Sting-Zucchero_foto-September-lancio-28oct20_foto-di-Daniele-Barraco_b-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sting, il 27 novembre uscirà il nuovo album “Duets”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiobruno.it/sting-il-27-novembre-uscira-il-nuovo-album-duets/" rel="bookmark" title="Sting, il 27 novembre uscirà il nuovo album “Duets”">Sting, il 27 novembre uscirà il nuovo album “Duets”</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

<div class="td-module-thumb"><a href="https://www.radiobruno.it/zucchero-l11-dicembre-uscira-d-o-c-deluxe-con-6-nuovi-brani-tra-cui-il-duetto-con-sting/" rel="bookmark" title="Zucchero, l&#8217;11 dicembre uscirà &#8220;D.O.C. DELUXE&#8221; con 6 nuovi brani tra cui il duetto con Sting!"><img width="100" height="70" class="entry-thumb" src="https://www.radiobruno.it/wp-content/uploads/2020/04/DB_Zucchero_0038_foto-di-Daniele-Barraco-anteprima-100x70.jpg" srcset="https://www.radiobruno.it/wp-content/uploads/2020/04/DB_Zucchero_0038_foto-di-Daniele-Barraco-anteprima-100x70.jpg 100w, https://www.radiobruno.it/wp-content/uploads/2020/04/DB_Zucchero_0038_foto-di-Daniele-Barraco-anteprima-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Zucchero, l&#8217;11 dicembre uscirà &#8220;D.O.C. DELUXE&#8221; con 6 nuovi brani tra cui il duetto con Sting!" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiobruno.it/zucchero-l11-dicembre-uscira-d-o-c-deluxe-con-6-nuovi-brani-tra-cui-il-duetto-con-sting/" rel="bookmark" title="Zucchero, l&#8217;11 dicembre uscirà &#8220;D.O.C. DELUXE&#8221; con 6 nuovi brani tra cui il duetto con Sting!">Zucchero, l&#8217;11 dicembre uscirà &#8220;D.O.C. DELUXE&#8221; con 6 nuovi brani tra...</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_black divider-titoli-hp vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><h4>Newsletter</h4><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span>
</div></div></aside><aside class="td_block_template_1 widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
<fieldset class="subscribeDataTable">
<h4 class="block-title"><span>Newsletter</span></h4> <p class="muDescription"></p>
<p class="muField">
<label>
E-mail:
<span style="color:#FF0000;">*</span>
</label>
<input type="text" name="sub-email" class="sub-email" />
</p>
<p class="muField">
<label>
Nome e Cognome:
<span style="color:#FF0000;">*</span>
</label>
<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
</p>
<p class="muTerms">
Leggi le nostre <a href="https://www.radiobruno.it/privacy-policy/">Privacy Policy</a>. <p>
<p class="muTermsCheckbox">
<label><input name="terms-confirm" class="terms-confirm" type="checkbox" value="yes" /> Accetto termini e Condizioni</label>
</p>
<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="https://www.radiobruno.it/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="ISCRIVITI" /></p>
</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'https://www.radiobruno.it/wp-content/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'https://www.radiobruno.it/wp-content/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
						sub_ext1 = selectedForm.find('.sub-ext1').val();
			
			var sub_ext2 = '';
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						csvFldValues = sub_ext1;
						var csvFldNames = 'Campo1';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '1';
			var groupId = '17';
			var confirmReq = 'false';
			var subUrl = 'https://a3c6e9.mailupclient.com//frontend/subscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Indirizzo Email Non Valido');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

						if(jQ.trim(sub_ext1) == '')
			{
				selectedForm.find('.show-response').html('Nome e Cognome Campo Obbligatorio');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						if(jQ('.terms-confirm').is(':checked') == false)
			{
				selectedForm.find('.show-response').html('Per favore accetta i termini');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			else
			{
				termsAccept = jQ('.terms-confirm').val();
			}
						/*
			 Check other terms and conditions have been checked
			 */
			var terms2Accept = '';
						terms2Accept = 'yes';
			
			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept,
				"terms2Accept":terms2Accept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('https://www.radiobruno.it/wp-content/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Registrazione Effettuata');
						break;
					case 1:
						selectedForm.find('.show-response').html('Grazie per l\'iscrizione');
						break;
					case 2:
						selectedForm.find('.show-response').html('Indirizzo Email Non Valido');
						break;
					case 3:
						selectedForm.find('.show-response').html('Ehi, guarda che sei già registrato!');
						break;
					case 10:
						selectedForm.find('.show-response').html('Per favore accetta i termini');
						break;
					case 11:
						selectedForm.find('.show-response').html('');
						break;	
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Grazie per l\'iscrizione');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</aside> </div>
</div>
</div>
</div>
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_7_5f9a74dd7824a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_5f9a74dd7824a"><script>var block_td_uid_7_5f9a74dd7824a = new tdBlock();
block_td_uid_7_5f9a74dd7824a.id = "td_uid_7_5f9a74dd7824a";
block_td_uid_7_5f9a74dd7824a.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_7_5f9a74dd7824a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5f9a74dd7824a_rand","tdc_css_class_style":"td_uid_7_5f9a74dd7824a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5f9a74dd7824a.td_column_number = "1";
block_td_uid_7_5f9a74dd7824a.block_type = "td_block_7";
block_td_uid_7_5f9a74dd7824a.post_count = "3";
block_td_uid_7_5f9a74dd7824a.found_posts = "466";
block_td_uid_7_5f9a74dd7824a.header_color = "";
block_td_uid_7_5f9a74dd7824a.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f9a74dd7824a.max_num_pages = "156";
tdBlocksArray.push(block_td_uid_7_5f9a74dd7824a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=td_uid_7_5f9a74dd7824a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.radiobruno.it/pescara-sei-suore-di-clausura-positive-al-covid-19/" rel="bookmark" title="Pescara: sei suore di clausura positive al Covid-19"><img width="100" height="70" class="entry-thumb" src="https://www.radiobruno.it/wp-content/uploads/2020/10/mateus-campos-felipe-bUXEDJDnC2E-unsplash-4-100x70.jpg" srcset="https://www.radiobruno.it/wp-content/uploads/2020/10/mateus-campos-felipe-bUXEDJDnC2E-unsplash-4-100x70.jpg 100w, https://www.radiobruno.it/wp-content/uploads/2020/10/mateus-campos-felipe-bUXEDJDnC2E-unsplash-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pescara: sei suore di clausura positive al Covid-19" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiobruno.it/pescara-sei-suore-di-clausura-positive-al-covid-19/" rel="bookmark" title="Pescara: sei suore di clausura positive al Covid-19">Pescara: sei suore di clausura positive al Covid-19</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.radiobruno.it/51enne-muore-dopo-essere-stato-travolto-da-un-camion-in-autostrada/" rel="bookmark" title="51enne muore dopo essere stato travolto da un camion in autostrada"><img width="100" height="70" class="entry-thumb" src="https://www.radiobruno.it/wp-content/uploads/2020/01/autostrada-100x70.jpg" srcset="https://www.radiobruno.it/wp-content/uploads/2020/01/autostrada-100x70.jpg 100w, https://www.radiobruno.it/wp-content/uploads/2020/01/autostrada-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="51enne muore dopo essere stato travolto da un camion in autostrada" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiobruno.it/51enne-muore-dopo-essere-stato-travolto-da-un-camion-in-autostrada/" rel="bookmark" title="51enne muore dopo essere stato travolto da un camion in autostrada">51enne muore dopo essere stato travolto da un camion in autostrada</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.radiobruno.it/rimini-carrozzieri-si-offrono-di-riparare-gratuitamente-le-auto-del-personale-sanitario-vandalizzate-laltra-notte/" rel="bookmark" title="Rimini: carrozzieri si offrono di riparare gratuitamente le auto del personale sanitario vandalizzate l’altra notte"><img width="100" height="70" class="entry-thumb" src="https://www.radiobruno.it/wp-content/uploads/2019/06/infermi-rimini-ospedale-100x70.jpg" srcset="https://www.radiobruno.it/wp-content/uploads/2019/06/infermi-rimini-ospedale-100x70.jpg 100w, https://www.radiobruno.it/wp-content/uploads/2019/06/infermi-rimini-ospedale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rimini: carrozzieri si offrono di riparare gratuitamente le auto del personale sanitario vandalizzate l’altra notte" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiobruno.it/rimini-carrozzieri-si-offrono-di-riparare-gratuitamente-le-auto-del-personale-sanitario-vandalizzate-laltra-notte/" rel="bookmark" title="Rimini: carrozzieri si offrono di riparare gratuitamente le auto del personale sanitario vandalizzate l’altra notte">Rimini: carrozzieri si offrono di riparare gratuitamente le auto del personale...</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_8_5f9a74dd7b26f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_8_5f9a74dd7b26f"><script>var block_td_uid_8_5f9a74dd7b26f = new tdBlock();
block_td_uid_8_5f9a74dd7b26f.id = "td_uid_8_5f9a74dd7b26f";
block_td_uid_8_5f9a74dd7b26f.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICOLI POPOLARI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_8_5f9a74dd7b26f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5f9a74dd7b26f_rand","tdc_css_class_style":"td_uid_8_5f9a74dd7b26f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5f9a74dd7b26f.td_column_number = "1";
block_td_uid_8_5f9a74dd7b26f.block_type = "td_block_7";
block_td_uid_8_5f9a74dd7b26f.post_count = "3";
block_td_uid_8_5f9a74dd7b26f.found_posts = "12638";
block_td_uid_8_5f9a74dd7b26f.header_color = "";
block_td_uid_8_5f9a74dd7b26f.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f9a74dd7b26f.max_num_pages = "4213";
tdBlocksArray.push(block_td_uid_8_5f9a74dd7b26f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=td_uid_8_5f9a74dd7b26f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.radiobruno.it/paul-mccartney-annuncia-luscita-ufficiale-del-nuovo-album-mccartney-iii/" rel="bookmark" title="Paul McCartney annuncia l&#8217;uscita ufficiale del nuovo album &#8220;McCartney III&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.radiobruno.it/wp-content/uploads/2020/10/Paul-McCartney-100x70.jpg" srcset="https://www.radiobruno.it/wp-content/uploads/2020/10/Paul-McCartney-100x70.jpg 100w, https://www.radiobruno.it/wp-content/uploads/2020/10/Paul-McCartney-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Paul McCartney annuncia l&#8217;uscita ufficiale del nuovo album &#8220;McCartney III&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiobruno.it/paul-mccartney-annuncia-luscita-ufficiale-del-nuovo-album-mccartney-iii/" rel="bookmark" title="Paul McCartney annuncia l&#8217;uscita ufficiale del nuovo album &#8220;McCartney III&#8221;">Paul McCartney annuncia l&#8217;uscita ufficiale del nuovo album &#8220;McCartney III&#8221;</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.radiobruno.it/mtv-video-music-awards-cinque-premi-a-lady-gaga-ecco-tutti-i-vincitori/" rel="bookmark" title="MTV Video Music Awards: cinque premi a Lady Gaga. Ecco tutti i vincitori"><img width="100" height="70" class="entry-thumb" src="https://www.radiobruno.it/wp-content/uploads/2020/08/Lady-Gaga-MTV-awards-2020-100x70.jpg" srcset="https://www.radiobruno.it/wp-content/uploads/2020/08/Lady-Gaga-MTV-awards-2020-100x70.jpg 100w, https://www.radiobruno.it/wp-content/uploads/2020/08/Lady-Gaga-MTV-awards-2020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="MTV Video Music Awards: cinque premi a Lady Gaga. Ecco tutti i vincitori" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.radiobruno.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video" /></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiobruno.it/mtv-video-music-awards-cinque-premi-a-lady-gaga-ecco-tutti-i-vincitori/" rel="bookmark" title="MTV Video Music Awards: cinque premi a Lady Gaga. Ecco tutti i vincitori">MTV Video Music Awards: cinque premi a Lady Gaga. Ecco tutti...</a></h3> <div class="td-module-meta-info">
</div>
</div>
 </div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.radiobruno.it/chai-ragione-tu-gianni-bismark-ed-emma-insieme-per-un-nuovo-singolo/" rel="bookmark" title="&#8220;C&#8217;hai ragione tu&#8221;: Gianni Bismark ed Emma insieme per un nuovo singolo"><img width="100" height="70" class="entry-thumb" src="https://www.radiobruno.it/wp-content/uploads/2020/09/Emma-Gianni-Bismark-100x70.jpg" srcset="https://www.radiobruno.it/wp-content/uploads/2020/09/Emma-Gianni-Bismark-100x70.jpg 100w, https://www.radiobruno.it/wp-content/uploads/2020/09/Emma-Gianni-Bismark-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;C&#8217;hai ragione tu&#8221;: Gianni Bismark ed Emma insieme per un nuovo singolo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiobruno.it/chai-ragione-tu-gianni-bismark-ed-emma-insieme-per-un-nuovo-singolo/" rel="bookmark" title="&#8220;C&#8217;hai ragione tu&#8221;: Gianni Bismark ed Emma insieme per un nuovo singolo">&#8220;C&#8217;hai ragione tu&#8221;: Gianni Bismark ed Emma insieme per un nuovo...</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">


<div class="td_block_wrap">
<div class="td-block-title-wrap">
<h4 class="block-title">
<span class="td-pulldown-size">PER LA TUA PUBBLICIT&Agrave;</span>
</h4>
</div>
<div class="td_block_inner">
<div class="td-block-span12">
<img src="/wp-content/themes/Newspaper-child/immagini/logo_multiradio.png" width="330px" heigth="auto">
<p>
Contatta Multiradio, concessionaria di Radio Bruno<br>
Per info: Tel. 059 698555<br>
E-mail: <a target="_blank" href="mailto:pubblicita@multiradiosrl.it">
pubblicita@multiradiosrl.it</a>
</p>
<a href="http://www.aeranticorallo.it" target="_blank">
<img src="/wp-content/themes/Newspaper-child/immagini/circ91-2013radiotv_logo1.jpg">
</a>
</div>
</div>
</div>

</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span4"><aside class="footer-text-wrap"><div class="block-title"><span>CONTATTACI</span></div><aside class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a href="sms://3482559999" title="SMS">
<i class="td-icon-font td-icon-commenting"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a href="whatsapp://3482559999" title="Whatsapp">
<i class="td-icon-font td-icon-whatsapp"></i>
</a>
<span style="padding-left:5px">348 2559999</span>
</span>
<span class="td-social-icon-wrap">
<a href="tel:059641430" title="Telefono">
<i class="td-icon-font fa fa-phone"></i>
</a>
<span style="padding-left:5px">059 641430</span>
</span>
</aside></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiobruno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/u/0/+RadioBruno1/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/radiobruno" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/radiobruno/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiobruno1" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/RadioBruno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div><div class="td-pb-span4"><aside class="footer-text-wrap"> <div class="block-title">
<span>RADIO BRUNO APP</span>
</div>
<aside class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a href="https://itunes.apple.com/it/app/radio-bruno/id352797977?mt=8" title="Scarica da AppStore">
<i class="td-icon-font fa fa-apple"></i>
</a>
<span>Apple</span>
</span>
<span class="td-social-icon-wrap">
<a href="https://play.google.com/store/apps/details?id=com.mumble.radiobruno&amp;hl=it" title="Scarica da Google Play">
<i class="td-icon-font fa fa-android"></i>
</a>
<span>Android</span>
</span>
<span class="td-social-icon-wrap">
<a href="https://www.windowsphone.com/it-it/store/app/radio-bruno/242f7b90-a305-4c49-8c52-66ab860d5ceb" title="Scarica la versione lite Windows Phone">
<i class="td-icon-font fa fa-windows"></i>
</a>
<span>Windows</span>
</span>
</aside>
</aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-subfooter-menu-container"><ul id="menu-subfooter-menu" class="td-subfooter-menu"><li id="menu-item-63486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-63486"><a href="https://www.radiobruno.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-63487" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63487"><a href="https://www.radiobruno.it/cookies-policy/">Cookies Policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; RADIO BRUNO Società Cooperativa – sede: Via Nuova Ponente 28 - 41012 Carpi (MO)<br />
c.f. e p.i. 00754450369 – REA MO 182428 – R.I. MO 00754450369 – PEC Mail: radiobruno@legalmail.it<br />
Testata giornalistica emittente Radio Bruno registrata n° 884 al Tribunale di Modena in data 10/9/1987<br />
Licenza SIAE SSP 5392/I/5136 per i contenuti multimediali.<br />
<span class="dg-recaptcha">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.</span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.grecaptcha-badge { 
    visibility: hidden;
}

.dg-recaptcha a:link, .dg-recaptcha a:visited, .dg-recaptcha a:active, .dg-recaptcha a:hover  {
    color:#ccc;
}
</style>
<link rel='stylesheet' id='jquery-style-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiobruno.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfaL4gUAAAAAOsC0zRNxBTLY18DLf9f5xPlosqm&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"1","ajax_mode":"","ajax_url":"https:\/\/www.radiobruno.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.radiobruno.it\/?spu_action=spu_load","pid":"125836","is_front_page":"","is_category":"","site_url":"https:\/\/www.radiobruno.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/comment-reply.min.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"960","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.1.1","ajax_url":"https:\/\/www.radiobruno.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/wp-embed.min.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfaL4gUAAAAAOsC0zRNxBTLY18DLf9f5xPlosqm',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<div id='icon_wrapper'><a target="_blank" class='fuse_social_icons_links' href='https://www.facebook.com/radiobruno'> <i class='fa fa-facebook fb-awesome-social awesome-social'></i></a><br /><a target="_blank" class='fuse_social_icons_links' href='https://twitter.com/radiobruno1'> <i class='fa fa-twitter tw-awesome-social awesome-social'></i></a><br /><a target="_blank" class='fuse_social_icons_links' href='https://www.youtube.com/user/RadioBruno'> <i class='fa fa-youtube youtube-awesome-social awesome-social'></i></a><br /><a target="_blank" class='fuse_social_icons_links' href="https://www.pinterest.com/radiobruno/"> <i class='fa fa-pinterest pinterest-awesome-social awesome-social'></i></a><br /><a target="_blank" class='fuse_social_icons_links' href='https://plus.google.com/u/0/+RadioBruno1/posts'> <i class='fa fa-google-plus google-plus-awesome-social awesome-social'></i></a><br /><a target="_blank" class='fuse_social_icons_links' href='https://instagram.com/radiobruno'> <i class='fa fa-instagram instagram-awesome-social awesome-social'></i></a><br /><a target="_blank" class='fuse_social_icons_links' href='/contatti'> <i class='fa fa-envelope vine-awesome-social awesome-social'></i></a><br /><a target="_blank" class='fuse_social_icons_links' href='http://player.radiobruno.it/player/'> <i class='fa fa-volume-up vk-awesome-social awesome-social'></i></a><br /><a target="_blank" class='fuse_social_icons_links' href="https://www.radiobruno.it/radio-bruno-tv/"> <i class='fa fa-desktop soundcloud-awesome-social awesome-social'></i></a><br /><style>a.fuse_social_icons_links img { width: 48px; }</style></div>

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radiobruno.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radiobruno.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>
.page-template-page-pagebuilder-title #icon_wrapper {
    display: none;
}
</style>
<script>
jQuery(document).scroll(function() {
	if ( !jQuery('body').hasClass('page-template-page-pagebuilder-title' ) && 
		 !isMobileJs(false) ) {
		if ( jQuery('body').hasClass('body-td-affix') ) {
			if ( jQuery('#icon_wrapper').length > 0 ) {
				jQuery('#icon_wrapper').show();
			}
		} else {
			jQuery('#icon_wrapper').hide();
		}
	}
});
</script>


<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo Sito utilizza Cookies tecnici e profilanti necessari al funzionamento e a migliorare l'esperienza dell’utente. Cliccando OK o navigando, si accetta l’utilizzo di tali cookies. Per ulteriori informazioni, cliccate Cookies Policy.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap">Ok</a><a href="https://www.radiobruno.it/cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap">Cookie Policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
</div>

<script>
if ( !isMobileJs(false) ) {
    document.write("<!-- /121698914/rb2_ros_970x250_1 -->");
    document.write("<div id='div-gpt-ad-1514984943050-11'>");
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514984943050-11'); });
    document.write("</div>");
}
</script>
</body>
</html>