<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.radiobruno.it/xmlrpc.php" />
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <style>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</style>

<title>Pietro Terracciano si racconta in una lunga diretta Instagram | Radio Bruno</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.radiobruno.it/pietro-terracciano-si-racconta-in-una-lunga-diretta-instagram/?wp-admin=nocachecloudflare/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pietro Terracciano si racconta in una lunga diretta Instagram | Radio Bruno" />
<meta property="og:description" content="Pietro Terracciano, portiere della Fiorentina, è intervenuto in diretta con il profilo Instagram dei viola. Queste le sue dichiarazioni: &#8220;Ci auguriamo tutti di tornare presto alla normalità, già adesso si sta meglio di un mese fa. Ricevere notizie quasi sempre negative, stare chiusi in casa non ti aiutava ad essere al 100%. Questo è il momento più delicato, [&hellip;]" />
<meta property="og:url" content="https://www.radiobruno.it/pietro-terracciano-si-racconta-in-una-lunga-diretta-instagram/?wp-admin=nocachecloudflare/" />
<meta property="og:site_name" content="Radio Bruno" />
<meta property="article:publisher" content="https://www.facebook.com/radiobruno" />
<meta property="article:published_time" content="2020-05-23T10:45:53+00:00" />
<meta property="og:image" content="https://www.radiobruno.it/wp-content/uploads/2019/07/Terracciano-08-03.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="660" />
<meta property="fb:app_id" content="174665976598249" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@radiobruno1" />
<meta name="twitter:site" content="@radiobruno1" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiobruno.it/#organization","name":"Radio Bruno","url":"https://www.radiobruno.it/","sameAs":["https://www.facebook.com/radiobruno","https://www.instagram.com/radiobruno/","https://www.youtube.com/user/RadioBruno","http://www.pinterest.com/radiobruno/","https://twitter.com/radiobruno1"],"logo":{"@type":"ImageObject","@id":"https://www.radiobruno.it/#logo","inLanguage":"it-IT","url":"https://www.radiobruno.it/wp-content/uploads/2017/06/RB_logo.jpg","width":392,"height":240,"caption":"Radio Bruno"},"image":{"@id":"https://www.radiobruno.it/#logo"}},{"@type":"WebSite","@id":"https://www.radiobruno.it/#website","url":"https://www.radiobruno.it/","name":"Radio Bruno","description":"Radio Bruno \u00e8 musica, TV e informazione. Ascolta la nostra radio, segui i nostri programmi, scopri la playlist, gioca e resta aggiornato sulle nostre news!","publisher":{"@id":"https://www.radiobruno.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.radiobruno.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.radiobruno.it/pietro-terracciano-si-racconta-in-una-lunga-diretta-instagram/?wp-admin=nocachecloudflare/#primaryimage","inLanguage":"it-IT","url":"https://www.radiobruno.it/wp-content/uploads/2019/07/Terracciano-08-03.jpg","width":1440,"height":660},{"@type":"WebPage","@id":"https://www.radiobruno.it/pietro-terracciano-si-racconta-in-una-lunga-diretta-instagram/?wp-admin=nocachecloudflare/#webpage","url":"https://www.radiobruno.it/pietro-terracciano-si-racconta-in-una-lunga-diretta-instagram/?wp-admin=nocachecloudflare/","name":"Pietro Terracciano si racconta in una lunga diretta Instagram | Radio Bruno","isPartOf":{"@id":"https://www.radiobruno.it/#website"},"primaryImageOfPage":{"@id":"https://www.radiobruno.it/pietro-terracciano-si-racconta-in-una-lunga-diretta-instagram/?wp-admin=nocachecloudflare/#primaryimage"},"datePublished":"2020-05-23T10:45:53+00:00","dateModified":"2020-05-23T10:45:53+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.radiobruno.it/pietro-terracciano-si-racconta-in-una-lunga-diretta-instagram/?wp-admin=nocachecloudflare/"]}]},{"@type":"Article","@id":"https://www.radiobruno.it/pietro-terracciano-si-racconta-in-una-lunga-diretta-instagram/?wp-admin=nocachecloudflare/#article","isPartOf":{"@id":"https://www.radiobruno.it/pietro-terracciano-si-racconta-in-una-lunga-diretta-instagram/?wp-admin=nocachecloudflare/#webpage"},"author":{"@id":"https://www.radiobruno.it/#/schema/person/3c57a662c12660bc36bb7abf2fa2dc2c"},"headline":"Pietro Terracciano si racconta in una lunga diretta Instagram","datePublished":"2020-05-23T10:45:53+00:00","dateModified":"2020-05-23T10:45:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.radiobruno.it/pietro-terracciano-si-racconta-in-una-lunga-diretta-instagram/?wp-admin=nocachecloudflare/#webpage"},"publisher":{"@id":"https://www.radiobruno.it/#organization"},"image":{"@id":"https://www.radiobruno.it/pietro-terracciano-si-racconta-in-una-lunga-diretta-instagram/?wp-admin=nocachecloudflare/#primaryimage"},"keywords":"Pietro Terracciano","articleSection":"ACF Fiorentina,Sport Toscana","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.radiobruno.it/pietro-terracciano-si-racconta-in-una-lunga-diretta-instagram/?wp-admin=nocachecloudflare/#respond"]}]},{"@type":["Person"],"@id":"https://www.radiobruno.it/#/schema/person/3c57a662c12660bc36bb7abf2fa2dc2c","name":"Giacomo Trambusti"}]}</script>

<meta property="og:image" content="https://www.radiobruno.it/wp-content/uploads/2019/07/Terracciano-08-03.jpg" /><link rel="icon" type="image/png" href="/wp-content/uploads/2014/10/faviconRB.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Bruno &raquo; Feed" href="https://www.radiobruno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Bruno &raquo; Feed dei commenti" href="https://www.radiobruno.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Bruno &raquo; Pietro Terracciano si racconta in una lunga diretta Instagram Feed dei commenti" href="https://www.radiobruno.it/pietro-terracciano-si-racconta-in-una-lunga-diretta-instagram/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-56207580-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-56207580-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiobruno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=834f6bbd9d5a64691a1b327bf8f88136"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css' href='https://www.radiobruno.it/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css?ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css' href='https://www.radiobruno.it/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css?ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css' href='https://www.radiobruno.it/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css?ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-custom-css-css' href='https://www.radiobruno.it/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='toolset-common-es-css' href='https://www.radiobruno.it/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es.css?ver=122000' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_blocks-style-css-css' href='https://www.radiobruno.it/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.radiobruno.it/wp-includes/css/dist/block-library/style.min.css?ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css' href='https://www.radiobruno.it/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='aamrg-style-css' href='https://www.radiobruno.it/wp-content/plugins/autoAlbums/css/autoAlbums.css?ver=20120208' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.radiobruno.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.radiobruno.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css' href='https://www.radiobruno.it/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='intigrapalinsesto_css-css' href='https://www.radiobruno.it/wp-content/plugins/it-intigra-palinsesto/style.css?ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='intigra-rbcl-style-css' href='https://www.radiobruno.it/wp-content/plugins/it-intigra-radiobruno-classifica/style.css?ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='intigra-rbfc-style-css' href='https://www.radiobruno.it/wp-content/plugins/it-intigra-radiobruno-fansclub/style.css?ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.radiobruno.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ubermenu-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A%2C300%2C400%2C700&#038;ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css' href='https://www.radiobruno.it/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C500%2C500italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C100italic%2C200%2C200italic%2C300italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900italic&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css' href='https://www.radiobruno.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css' href='https://www.radiobruno.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.radiobruno.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.radiobruno.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css' href='https://www.radiobruno.it/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=3.1.3' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='ubermenu-css' href='https://www.radiobruno.it/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css' href='https://www.radiobruno.it/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.radiobruno.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.radiobruno.it/wp-content/themes/Newspaper/style.css?ver=8.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.radiobruno.it/wp-content/themes/Newspaper-child/style.css?ver=8.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='npc-main-npc-css' href='https://www.radiobruno.it/wp-content/uploads/wp-less/Newspaper-child/css/less/main-npc-957c94fdd2.css' type='text/css' media='all' />
<link rel='stylesheet' id='npc-dirette-css' href='https://www.radiobruno.it/wp-content/themes/Newspaper-child/css/dirette.css?ver=8.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='npc-addon-css' href='https://www.radiobruno.it/wp-content/uploads/wp-less/Newspaper-child/css/less/addon-f4b05f8ea5.css' type='text/css' media='all' />
<link rel='stylesheet' id='npc-eventi-css' href='https://www.radiobruno.it/wp-content/uploads/wp-less/Newspaper-child/css/less/eventi-ef42425f4e.css' type='text/css' media='all' />
<link rel='stylesheet' id='npc-sport-css' href='https://www.radiobruno.it/wp-content/uploads/wp-less/Newspaper-child/css/less/sport-bb7d4636a7.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.radiobruno.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/autoAlbums/js/rotate-patch.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/autoAlbums/js/autoAlbums.min.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamrg_vars = {"imgOrder":"byDate","lazyLoad":"1","folderCoverRandom":"1","foldersAtTop":"1","showNumFolder":"1","showNumImages":"1","autoHideNumFolder":"1","autoHideNumImage":"","showNavBar":"1","imagesToLoadStart":"12","imagesToLoad":"8","horizontalSpace":"5","verticalSpace":"5","columnWidth":"auto","columns":"5","columnMinWidth":"220","isAnimated":"1","caption":"1","captionType":"grid","lightbox":"1","lightboxKeyboardNav":"1","lightBoxSpeedFx":"500","lightboxZoom":"1","lightBoxText":"1","lightboxPlayBtn":"1","lightBoxAutoPlay":"","lightBoxPlayInterval":"4000","lightBoxShowTimer":"","lightBoxStopPlayOnClose":"","hashTag":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/autoAlbums/autoAlbums.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/autoAlbums/js/waypoints.min.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.radiobruno.it\/wp-admin\/admin-ajax.php","nonce":"8882518bd7","hideEffect":"fade","position":"top","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"15811200","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.radiobruno.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.radiobruno.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.radiobruno.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.radiobruno.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.radiobruno.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.radiobruno.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.radiobruno.it\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.radiobruno.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.radiobruno.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Cerca il tuo evento...","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.8'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/it-intigra-palinsesto/js/jquery-ui.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/it-intigra-palinsesto/js/main_front.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/it-intigra-radiobruno-classifica/js/audio.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/it-intigra-radiobruno-fansclub/js/jquery.validate.js?ver=1.8.6'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/it-intigra-radiobruno-fansclub/js/jquery.ui.datepicker-it.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/responsive-scrolling-tables/js/responsivescrollingtables.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/themes/Newspaper-child/js/uti.js?ver=8.6.1c'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/themes/Newspaper-child/js/mobile.js?ver=8.6.1c'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/themes/Newspaper-child/js/ajaxdivloader.js?ver=8.6.1c'></script>
<link rel='https://api.w.org/' href='https://www.radiobruno.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiobruno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiobruno.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.radiobruno.it/?p=116184' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiobruno.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiobruno.it%2Fpietro-terracciano-si-racconta-in-una-lunga-diretta-instagram%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiobruno.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiobruno.it%2Fpietro-terracciano-si-racconta-in-una-lunga-diretta-instagram%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.9" />
<style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">
           var pagina_modello_div_ajax = "wpdg-include-in-diretta"
         </script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.radiobruno.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.radiobruno.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiobruno.it/category/sport-toscana/",
                                "name": "Sport Toscana"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiobruno.it/category/sport-toscana/acf-fiorentina/",
                                "name": "ACF Fiorentina"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiobruno.it/pietro-terracciano-si-racconta-in-una-lunga-diretta-instagram/",
                                "name": "Pietro Terracciano si racconta in una lunga diretta Instagram"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/121698914/rb2_class_300x600_1', [300, 600], 'div-gpt-ad-1514984943050-0').addService(googletag.pubads());
    googletag.defineSlot('/121698914/rb2_hp_300x100_1', [300, 100], 'div-gpt-ad-1514984943050-1').addService(googletag.pubads());
    googletag.defineSlot('/121698914/rb2_hp_300x250_middle', [300, 250], 'div-gpt-ad-1514984943050-2').addService(googletag.pubads());
    googletag.defineSlot('/121698914/rb2_hp_300x250_top', [300, 250], 'div-gpt-ad-1514984943050-3').addService(googletag.pubads());
    googletag.defineSlot('/121698914/rb2_hp_300x50_top', [[300, 50], [300, 75], [320, 50]], 'div-gpt-ad-1514984943050-4').addService(googletag.pubads());
    googletag.defineSlot('/121698914/rb2_hp_728x90_bottom', [728, 90], 'div-gpt-ad-1514984943050-5').addService(googletag.pubads());
    googletag.defineSlot('/121698914/rb2_hp_728x90_middle', [728, 90], 'div-gpt-ad-1514984943050-6').addService(googletag.pubads());
    googletag.defineSlot('/121698914/rb2_hp_728x90_top', [728, 90], 'div-gpt-ad-1514984943050-7').addService(googletag.pubads());
    googletag.defineSlot('/121698914/rb2_int_300x50_top', [[300, 50], [300, 75], [320, 50]], 'div-gpt-ad-1514984943050-8').addService(googletag.pubads());


    googletag.defineSlot('/121698914/rb2_int2_300x600_1', [300, 600], 'div-gpt-ad-1516027865445-0').addService(googletag.pubads());

    googletag.defineSlot('/121698914/rb2_int_728x90_top', [728, 90], 'div-gpt-ad-1514984943050-10').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/121698914/rb2_ros_970x250_1', 'div-gpt-ad-1514984943050-11').addService(googletag.pubads());


    googletag.defineSlot('/121698914/rb2_sport_toscana_728x90_top', [728, 90], 'div-gpt-ad-1532510065339-0').addService(googletag.pubads());
    googletag.defineSlot('/121698914/rb2_sport_toscana_320x50_top', [320, 50], 'div-gpt-ad-1532706121841-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-116184 single-format-standard cookies-not-set pietro-terracciano-si-racconta-in-una-lunga-diretta-instagram global-block-template-1 single_template_7 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiobruno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/u/0/+RadioBruno1/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/radiobruno" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/radiobruno/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiobruno1" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/RadioBruno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-14"><a>RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2118"><a href="https://www.radiobruno.it/palinsesto-programmi/">Palinsesto</a></li>
<li id="menu-item-9713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9713"><a href="https://www.radiobruno.it/programmi/">Programmi</a></li>
<li id="menu-item-55103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55103"><a href="https://www.radiobruno.it/voci/">Voci</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://www.radiobruno.it/redazione-giornalistica/">Redazione</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.radiobruno.it/frequenze/">Frequenze</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://www.radiobruno.it/contatti/">Contatti</a></li>
<li id="menu-item-74675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74675"><a href="https://www.radiobruno.it/radio-bruno-virtual-tour/">Radio Bruno Virtual Tour</a></li>
<li id="menu-item-63410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63410"><a href="https://www.radiobruno.it/hai-un-locale-e-hai-sintonizzato-la-tv-su-radio-bruno/">Hai un locale e hai sintonizzato la Tv su Radio Bruno?</a></li>
</ul>
</li>
<li id="menu-item-1465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1465"><a href="https://www.radiobruno.it/radio-bruno-tv/">TV</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a>MUSICA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-116093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116093"><a href="https://www.radiobruno.it/i-love-my-radio/">I Love My Radio</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://www.radiobruno.it/category/music-news/">Music News</a></li>
<li id="menu-item-1221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1221"><a href="https://www.radiobruno.it/classifica/">Classifica Radio Bruno</a></li>
<li id="menu-item-1374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1374"><a href="https://www.radiobruno.it/tour/">Concerti</a></li>
<li id="menu-item-12949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12949"><a href="https://www.radiobruno.it/category/magazine/ospiti-2/">Interviste agli ospiti</a></li>
</ul>
</li>
<li id="menu-item-105951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-105951"><a href="https://www.radiobruno.it/web-radio/">WEB RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-105952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105952"><a href="https://www.radiobruno.it/web-radio/radio-bruno-made-in-italy/">Radio Bruno Made In Italy</a></li>
<li id="menu-item-105953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105953"><a href="https://www.radiobruno.it/web-radio/radio-bruno-top-40/">Radio Bruno Top 40</a></li>
<li id="menu-item-105954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105954"><a href="https://www.radiobruno.it/web-radio/radio-bruno-gold-music/">Radio Bruno Gold Music</a></li>
</ul>
</li>
<li id="menu-item-69366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69366"><a href="https://www.radiobruno.it/eventi/categorie/eventi-radio-bruno/">EVENTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-94399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94399"><a href="https://www.radiobruno.it/radio-bruno-estate/">Radio Bruno Estate 2019</a></li>
<li id="menu-item-69367" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-69367"><a href="https://www.radiobruno.it/eventi/categorie/eventi-radio-bruno/">Eventi Radio Bruno</a></li>
<li id="menu-item-63726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63726"><a href="https://www.radiobruno.it/appuntamenti/">Appuntamenti</a></li>
<li id="menu-item-91346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91346"><a href="https://www.radiobruno.it/enerjoy-2019/">EnerJoy 2019</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="https://www.radiobruno.it/archivio-eventi/">Archivio eventi</a></li>
</ul>
</li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-947"><a href="https://www.radiobruno.it/sport-emilia-romagna/">Emilia Romagna</a></li>
<li id="menu-item-1443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1443"><a href="https://www.radiobruno.it/sport-lombardia/">Lombardia</a></li>
<li id="menu-item-948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-948"><a href="/sport-toscana/">Toscana</a></li>
<li id="menu-item-36537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36537"><a href="https://www.radiobruno.it/category/sport/">Notizie sportive</a></li>
</ul>
</li>
<li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-381"><a>RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="https://www.radiobruno.it/meteo/">Meteo</a></li>
<li id="menu-item-1498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1498"><a href="https://www.radiobruno.it/lavoro-e-affari/">Annunci di lavoro</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395"><a href="https://www.radiobruno.it/oroscopo/">Oroscopo</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="https://www.radiobruno.it/category/animali/">Cercasi animali</a></li>
<li id="menu-item-31184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31184"><a href="https://www.radiobruno.it/category/magazine/">Magazine</a></li>
<li id="menu-item-63406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63406"><a href="https://www.radiobruno.it/category/in-cucina/">In Cucina</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a>FOTO&#038;VIDEO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1706"><a href="https://www.radiobruno.it/foto-gallery/">Foto Gallery</a></li>
<li id="menu-item-1168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1168"><a href="https://www.radiobruno.it/video-gallery/">Video Gallery</a></li>
</ul>
</li>
<li id="menu-item-40901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40901"><a href="https://www.radiobruno.it/giochi/">GIOCHI</a></li>
<li id="menu-item-717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-717"><a>APP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-89256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89256"><a href="https://itunes.apple.com/it/app/radio-bruno/id352797977?mt=8">Apple</a></li>
<li id="menu-item-89257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89257"><a href="https://play.google.com/store/apps/details?id=com.mumble.radiobruno&#038;hl=it">Android</a></li>
<li id="menu-item-89258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89258"><a href="https://www.microsoft.com/it-it/p/radio-bruno/9nblgggzmc0z?rtc=1&#038;activetab=pivot:overviewtab">Windows</a></li>
<li id="menu-item-102174" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-102174"><a href="https://www.radiobruno.it/ascolta-radio-bruno-con-gli-smart-speaker/">Alexa e Google Home</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiobruno.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-12">
<div class="td-header-header-full td-banner-wrap-full td-container-wrap td_stretch_content">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs top-header-mobile">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-custom_ad_4 td_block_template_1">
<script>
		if ( isMobileJs(false) ) {
			    			                    document.write("<!-- /121698914/rb2_sport_toscana_320x50_top -->");
                    document.write("<div id='div-gpt-ad-1532706121841-0' style='height:50px; width:320px;'>");
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532706121841-0'); });
                    document.write("</div>");
                            		}
		</script>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.radiobruno.it/">
<img class="td-retina-data" data-retina="/wp-content/uploads/2017/10/logo-280-96-black.png" src="/wp-content/uploads/2017/10/logo-140-48-black.png" alt="Radio Bruno è musica, TV e informazione. Ascolta la nostra radio, segui i nostri programmi, scopri la playlist, gioca e resta aggiornato sulle nostre news!" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.radiobruno.it/">
<img class="td-retina-data" data-retina="/wp-content/uploads/2017/10/logo-296-180-black.png" src="/wp-content/uploads/2017/10/logo-148-90-black.png" alt="Radio Bruno è musica, TV e informazione. Ascolta la nostra radio, segui i nostri programmi, scopri la playlist, gioca e resta aggiornato sulle nostre news!" />
<span class="td-visual-hidden">Radio Bruno</span>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-14"><a>RADIO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2118"><a href="https://www.radiobruno.it/palinsesto-programmi/">Palinsesto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9713"><a href="https://www.radiobruno.it/programmi/">Programmi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55103"><a href="https://www.radiobruno.it/voci/">Voci</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="https://www.radiobruno.it/redazione-giornalistica/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-200"><a href="https://www.radiobruno.it/frequenze/">Frequenze</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170"><a href="https://www.radiobruno.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74675"><a href="https://www.radiobruno.it/radio-bruno-virtual-tour/">Radio Bruno Virtual Tour</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63410"><a href="https://www.radiobruno.it/hai-un-locale-e-hai-sintonizzato-la-tv-su-radio-bruno/">Hai un locale e hai sintonizzato la Tv su Radio Bruno?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1465"><a href="https://www.radiobruno.it/radio-bruno-tv/">TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-26"><a>MUSICA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-116093"><a href="https://www.radiobruno.it/i-love-my-radio/">I Love My Radio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-305"><a href="https://www.radiobruno.it/category/music-news/">Music News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1221"><a href="https://www.radiobruno.it/classifica/">Classifica Radio Bruno</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1374"><a href="https://www.radiobruno.it/tour/">Concerti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12949"><a href="https://www.radiobruno.it/category/magazine/ospiti-2/">Interviste agli ospiti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-105951"><a href="https://www.radiobruno.it/web-radio/">WEB RADIO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105952"><a href="https://www.radiobruno.it/web-radio/radio-bruno-made-in-italy/">Radio Bruno Made In Italy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105953"><a href="https://www.radiobruno.it/web-radio/radio-bruno-top-40/">Radio Bruno Top 40</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105954"><a href="https://www.radiobruno.it/web-radio/radio-bruno-gold-music/">Radio Bruno Gold Music</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-69366"><a href="https://www.radiobruno.it/eventi/categorie/eventi-radio-bruno/">EVENTI</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94399"><a href="https://www.radiobruno.it/radio-bruno-estate/">Radio Bruno Estate 2019</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-event-categories td-menu-item td-normal-menu menu-item-69367"><a href="https://www.radiobruno.it/eventi/categorie/eventi-radio-bruno/">Eventi Radio Bruno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63726"><a href="https://www.radiobruno.it/appuntamenti/">Appuntamenti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-91346"><a href="https://www.radiobruno.it/enerjoy-2019/">EnerJoy 2019</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539"><a href="https://www.radiobruno.it/archivio-eventi/">Archivio eventi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-28"><a href="/sport/">SPORT</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-947"><a href="https://www.radiobruno.it/sport-emilia-romagna/">Emilia Romagna</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1443"><a href="https://www.radiobruno.it/sport-lombardia/">Lombardia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-948"><a href="/sport-toscana/">Toscana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36537"><a href="https://www.radiobruno.it/category/sport/">Notizie sportive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-381"><a>RUBRICHE</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-725"><a href="https://www.radiobruno.it/meteo/">Meteo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1498"><a href="https://www.radiobruno.it/lavoro-e-affari/">Annunci di lavoro</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-395"><a href="https://www.radiobruno.it/oroscopo/">Oroscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-382"><a href="https://www.radiobruno.it/category/animali/">Cercasi animali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31184"><a href="https://www.radiobruno.it/category/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63406"><a href="https://www.radiobruno.it/category/in-cucina/">In Cucina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a>FOTO&#038;VIDEO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1706"><a href="https://www.radiobruno.it/foto-gallery/">Foto Gallery</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1168"><a href="https://www.radiobruno.it/video-gallery/">Video Gallery</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40901"><a href="https://www.radiobruno.it/giochi/">GIOCHI</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-717"><a>APP</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-89256"><a href="https://itunes.apple.com/it/app/radio-bruno/id352797977?mt=8">Apple</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-89257"><a href="https://play.google.com/store/apps/details?id=com.mumble.radiobruno&#038;hl=it">Android</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-89258"><a href="https://www.microsoft.com/it-it/p/radio-bruno/9nblgggzmc0z?rtc=1&#038;activetab=pivot:overviewtab">Windows</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-102174"><a href="https://www.radiobruno.it/ascolta-radio-bruno-con-gli-smart-speaker/">Alexa e Google Home</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.radiobruno.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap td_stretch_content">
<div class="td-container td-header-row td-header-top-menu">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header td_block_template_1">
<script>
		if ( !isMobileJs(false) ) {
			    			                    document.write("<!-- /121698914/rb2_sport_toscana_728x90_top -->");
                    document.write("<div id='div-gpt-ad-1532510065339-0' style='height:90px; width:728px;'>");
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532510065339-0'); });
                    document.write("</div>");
                					}
		</script>
</div>
</div>
<div id="dirette-top-box-container">
<img src="/wp-content/themes/Newspaper-child/immagini/Radio-1s-115px.svg" class="spinner-placeholder">
</div>
</div>
</div>
</div>
</div>

</div>
<article id="post-116184" class="td-post-template-7 post-116184 post type-post status-publish format-standard has-post-thumbnail hentry category-acf-fiorentina category-sport-toscana tag-pietro-terracciano td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiobruno.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Sport Toscana" class="entry-crumb" href="https://www.radiobruno.it/category/sport-toscana/">Sport Toscana</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in ACF Fiorentina" class="entry-crumb" href="https://www.radiobruno.it/category/sport-toscana/acf-fiorentina/">ACF Fiorentina</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pietro Terracciano si racconta in una lunga diretta Instagram</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.radiobruno.it/category/sport-toscana/">Sport Toscana</a></li><li class="entry-category"><a href="https://www.radiobruno.it/category/sport-toscana/acf-fiorentina/">ACF Fiorentina</a></li></ul> <h1 class="entry-title">Pietro Terracciano si racconta in una lunga diretta Instagram</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-23T12:45:53+00:00">23/05/2020</time></span> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="https://www.radiobruno.it/wp-content/uploads/2019/07/Terracciano-08-03.jpg">
</div>
</div>
<div class="vc_row wpb_row td-pb-row menu-sport-row">
<div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="vc_wp_custommenu wpb_content_element menu-sport menu-tutte-le-classifiche"><div class="td_block_template_1 widget widget_nav_menu"><div class="menu-menu-centrale-sport-toscana-container"><ul id="menu-menu-centrale-sport-toscana" class="menu"><li id="menu-item-74513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-74513"><a href="https://www.radiobruno.it/sport-toscana/">Sport Toscana</a></li>
<li id="menu-item-74514" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74514"><a href="https://www.radiobruno.it/category/sport-toscana/serie-a/">Serie A</a></li>
<li id="menu-item-74515" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74515"><a href="https://www.radiobruno.it/category/sport-toscana/serie-b/">Serie B</a></li>
<li id="menu-item-74516" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74516"><a href="https://www.radiobruno.it/category/sport-toscana/serie-c/">Serie C</a></li>
<li id="menu-item-74517" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74517"><a href="https://www.radiobruno.it/category/sport-toscana/serie-d/">Serie D</a></li>
<li id="menu-item-72114" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72114"><a href="https://www.radiobruno.it/category/sport-toscana/calcio-internazionale/">Calcio internazionale</a></li>
<li id="menu-item-75375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75375"><a href="https://www.radiobruno.it/sport/calcio-risultati-classifiche/">Risultati e classifiche</a></li>
<li id="menu-item-72246" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories td-menu-item td-normal-menu menu-item-72246"><a href="https://www.radiobruno.it/eventi/categorie/palcoscenico/toscana/">Eventi</a></li>
<li id="menu-item-71896" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71896"><a href="https://www.youtube.com/user/RadioBrunoTosc">Interviste</a></li>
<li id="menu-item-74696" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74696"><a href="https://www.radiobruno.it/contatti-radio-bruno-toscana/">Contatti</a></li>
</ul></div></div></div>
</div></div></div>
<div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="vc_row wpb_row vc_inner td-pb-row">
<div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_raw_code wpb_content_element wpb_raw_html dirette-body">
<div class="wpb_wrapper">
<div class="dirette-top-box">
<div class="diretta-digitale">
<div class="diretta-cta">
<i class="fa fa-volume-up"></i>
<a href="http://37.48.83.49/player/#radio-bruno-toscana" target="_blank">Radio Bruno Toscana</a>
</div>
<div class="diretta-cta">
<i class="fa fa-volume-up"></i>
<a href="http://37.48.83.49/player/#fiorentina" target="_blank">Pentasport</a>
</div>
<div class="diretta-cta">
<i class="fa fa-volume-up"></i>
<a href="http://37.48.83.49/player/#sport" target="_blank">Radio Bruno Toscana Sport</a>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div>
</div></div></div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span6 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<p><b>Pietro Terracciano</b>, portiere della <b>Fiorentina</b>, è intervenuto in diretta con il profilo <i>Instagram </i>dei viola. Queste le sue dichiarazioni: &#8220;Ci auguriamo tutti di tornare presto alla normalità, già adesso si sta meglio di un mese fa. Ricevere notizie quasi sempre negative, stare chiusi in casa non ti aiutava ad essere al 100%. Questo è il momento più delicato, serve responsabilità per se stessi e per gli altri&#8221;.</p>
<p><b>Che effetto le ha fatto tornare al centro sportivo?</b><br />
&#8220;All&#8217;inizio un po&#8217; strano perché non poter rientrare dopo due mesi come vorresti, non poter abbracciare persone ha fatto uno strano effetto&#8230; E&#8217; comunque bello perché è la nostra passione e, seppur in modo diverso, siamo fortunati a poterla svolgere. Ci voleva dopo questi mesi trascorsi in modo complicato&#8221;.</p>
<p><b>Che differenze ci sono tra prima e adesso nel modo di allenarsi?</b><br />
&#8220;Sicuramente devi stare attento negli atteggiamenti. Io sono abbastanza carnale nelle mie manifestazioni, mi devo un po&#8217; trattenere e dispiace, ma non si può fare altrimenti. Siamo tornati a fare la cosa che ci piace, anche se ci sono le differenze sarà graduale tornare alla normalità anche negli allenamenti. Ti fa un effetto come se tornassi bambino ritoccare la palla&#8221;.</p>
<p><b>La Fiorentina è stata la prima a prendere precauzioni.</b><br />
&#8220;Lo vediamo anche nell&#8217;attuazione del protocollo adesso. Il dottore sta facendo un gran lavoro, siamo ipercontrollati, quando abbiamo un atteggiamento un po&#8217; sbagliato il dottore ci rimette in riga&#8230; Ci sentiamo tutelati anche se il rischio zero non esiste, in campo ci lasciamo andare e non è semplice. Dal punto di vista medico, anche se non si sa mai, ci sentiamo comunque tutelati. La differenza la faranno gli atteggiamenti fuori dal campo, dovremmo stare attenti noi e le nostre famiglie&#8221;.</p>
<p><b>Tutta la Fiorentina vi è sempre stata vicina, anche in questo periodo.</b><br />
&#8220;Abbiamo sentito telefonicamente tutti, non accade sempre. Ho vissuto con altre dirigenze ed avvertire questa vicinanza da parte del presidente e dello staff dirigenziale ti fa avvertire vicinanza anche quando non puoi averla fisicamente ed è importante&#8221;.</p>
<p><b>Quando è stato il momento in cui ha avuto più paura?</b><br />
&#8220;All&#8217;inizio sì, appena ho avvertito il pericolo ho fatto andar via la mia famiglia. Stare tutto questo tempo lontani non è mai stato previsto, i bambini ne soffrono però penso di aver fatto la cosa giusta, consapevole a quello che sarei andato incontro. La prima cosa che ho detto alle maestre d&#8217;asilo è che mi avrebbero dovuto chiamare &#8216;papà&#8217;. Al sud significa scemo e quindi non è il massimo (ride, ndr)&#8221;.</p>
<p><b>Quanto le mancava il campo?</b><br />
&#8220;Noi non lo calpestiamo solamente, abbiamo un rapporto speciale con il campo, ti manca, non c&#8217;è niente da fare. Il primo mese erano tante le preoccupazioni e non ho mai pensato al voler tornare in campo, ma man mano che arrivavano notizie positive questa voglia cresceva&#8221;.</p>
<p><b>Siete ripartiti subito con tanta intensità.</b><br />
&#8220;Non avevamo dubbi conoscendo il mister. Bene o male lo sapevamo e quindi anche a casa abbiamo lavorato duramente, non siamo al top, ma a livello fisico già stiamo bene&#8221;.</p>
<p><b>Franck Ribery è tornato sul manto erboso.</b><br />
&#8220;Si è sentita tanto la sua mancanza, in spogliatoio è sempre stato presente e non gli si può dire niente. Rivederlo con la palla fa piacere perché se ti fermi a pensare alla sua storia fa effetto. Quando si parla di campioni lo si è da ogni punto di vista, l&#8217;impatto che ha avuto lui sin dal primo giorno in spogliatoio te la porti dentro perché sembrava che fossimo noi a doversi adattare che lui a noi. E&#8217; una persona che ti dà tanto e ti spinge a migliorare ed è la qualità più importante&#8221;.</p>
<p><b>Perché ha scelto di fare il portiere?</b><br />
&#8220;Il ruolo del portiere perché forse ho qualche problema (ride, ndr). Mi ha spinto mio fratello maggiore&#8230; Il più sfigato lo mettono in porta, io ero il più piccolino e avevamo un cortile in cemento e mio fratello calciava con il vicino di casa. Non ho mai pensato a fare altro, è nata una scintilla: chi nasce portiere muore portiere non è come gli altri ruoli&#8221;.</p>
<p><b>Dove ha mosso i primi passi da calciatore?</b><br />
&#8220;Nella scuola calcio del mio paese, sono stato lì fino all&#8217;adolescenza poi grazie anche alla testardaggine di mio padre che mi portava a fare provino ho fatto settore giovanile e Primavera all&#8217;Avellino anche se eravamo scarsi. Sono andato in Serie D e da lì ho vinto campionati e fatto tutte le categorie, ma la gavetta mi è servita perché sono stato in piazze abbastanza difficili&#8221;.</p>
<p><b>Un tifoso scrive: &#8220;Pietro vieni a Napoli&#8221;.</b><br />
&#8220;In vacanza, a trovare i miei (ride, ndr). Bella città. L&#8217;ultima volta che siamo stati là però non erano così contenti (ride, ndr)&#8221;.</p>
<p><b>Ad Empoli ha giocato anche con Manuel Pasqual.</b><br />
&#8220;Siamo amici, penso di poterlo dire tranquillamente. Ci vediamo, sentiamo spesso, pure le famiglie. Quello che colpisce è la persona, incontriamo tanti giocatori, ma sono pochi quelli che ti rimangono dentro. Ha aiutato, dal primo momento, me ed altri ragazzi ad ambientarsi, si espone sempre per te&#8230; Se diventi capitano della Fiorentina per tanti anni hai qualità importanti. Poi lo sai come sono fatto fuori dal campo lo prendevo sempre in giro (ride, ndr)&#8221;.</p>
<p><b>Lei è anche un tifoso della Fiorentina.</b><br />
&#8220;A questo punto sì. La cosa anomala è che lo avessi in casa un tifoso, perché mio fratello negli anni di Batistuta che i viola si giocavano lo scudetto con i bianconeri, era arrabbiato nero con Edmundo che andò al Carnevale&#8230; Mi ricordo tutto, non c&#8217;era un motivo particolare per cui la tifasse, ma era l&#8217;unico al sud.</p>
<p><b>Ci racconti il passaggio in viola.</b><br />
&#8220;Sono successe alcune cose e non ero più contento di stare lì, volevo andare via. Poi è arrivata la Fiorentina e ho pensato: &#8216;Chiudiamo tutto&#8217;. Per me è stato un passaggio sul quale non ho avuto dubbi, città bellissima che piace a me e alla mia famiglia, ma mi è dispiaciuto come sono andato via da Empoli&#8221;.</p>
<p><b>Qual è stato il momento più difficile della sua carriera?</b><br />
&#8220;Ho sempre avuto la sfortuna di farmi male nei momenti migliori: ad Avellino, a Catania&#8230; Mi hanno segnato parecchio, ho passato un momento negativo anche nell&#8217;ultimo anno a Salerno. Però ho lavorato molto sulla testa, mi sono accompagnato anche con una figura che mi potesse aiutare perché dai momenti negativi devi sempre portare fuori un insegnamento. Ormai ho smesso di pensare alla sfiga, alla sfortuna e mi concentro sulle cose che posso controllare. Sono contento di quello che sono e di quello che riesco a trasmettere agli altri&#8221;.</p>
<p><b>Invece quello più significativo?</b><br />
&#8220;Ti dico la verità, l&#8217;esordio con la Lazio l&#8217;ho vissuto in modo intenso. Ho fatto tanta gavetta ed arrivare alla Fiorentina e sapere che me lo sono guadagnato è stato speciale così come l&#8217;accoglienza del pubblico. Queste cose qua potrò raccontarle tra qualche anno, per me sono motivo di orgoglio, non devo nascondermi. Ero sereno, nel riscaldamento ridevo e scherzavo come se non dovessi affrontare niente: è la forza del posto in cui ti trovi. Ho avvertito da subito un legame con l&#8217;ambiente, mi sono sentito a mio agio immediatamente, più passi tempo qua e più vuoi restarci&#8221;.</p>
<p><b>Il ruolo del portiere si è evoluto.</b><br />
&#8220;E&#8217; cambiato anche tanto negli anni, è un ruolo fondamentale, è un giocatore che ha poco a che fare con il resto della squadra a livello di pressione, di gestione dei nervi. Sei solo, è difficile che qualcuno possa salvarti da un errore. E&#8217; ciò che attrae del portiere, può essere un peso, ma può anche darti qualcosa in più. Ultimamente sei più partecipe con la squadra sia in allenamento che in partita. Sono state cambiate le regole, ti coinvolge molto di più e devi dare sicurezza anche da quel punto di vista. Il portiere ha un margine di errore minimo, un attimo di distrazione lo paghi caro, ma a me piace ed è sempre piaciuto&#8221;.</p>
<p><b>E&#8217; difficile giocare contro la squadra per cui tifi?</b><br />
&#8220;Non mi è mai fregato, quando vai in campo vai in campo, non ci pensi&#8221;.</p>
<p><b>Quest&#8217;anno ha avuto spazio in Coppa Italia.</b><br />
&#8220;Sono contento ovviamente poi è un merito sia mio che di Alejandro (preparatore dei portieri, ndr) perché non è facile tenere sulla corda tutti i giocatori. Io mi alleno come se dovessi giocare sempre, mentalmente l&#8217;approccio deve essere quello, far sentire poco la mancanza di un titolare. Se già sono poche le occasioni, se non sfrutti neanche quelle che hai&#8230; Sto sul pezzo tutta la settimana, affronto ogni giorno come se dovessi giocare&#8221;.</p>
<p><b>Lei ha dichiarato che quando gioca con questa maglia vorrebbe la partita non finisse mai.</b><br />
&#8220;E&#8217; la verità, sto bene e sono orgoglioso di stare qua. Anche se avevo i crampi, non so quanto mi convenisse che la partita non finisse mai (ride, ndr)&#8221;.</p>
<p><b>Qual è il rapporto tra voi portieri?</b><br />
&#8220;I giovani li massacriamo (ride, ndr), almeno crescono anche loro. Comunque ci rispettiamo, non sono il tipo che gioisce degli errori degli altri, neanche Drago lo è e ciò si riflette anche in campo, l&#8217;ambiente che ti circonda ti fa rendere al meglio, c&#8217;è merito di tutti nelle prestazioni nostre. Stiamo bene, ci alleniamo con il sorriso. Il preparatore ci chiede concentrazione sempre, affrontare gli allenamenti con serietà, ma penso che comunque lo facciamo. Affrontare la fatica con il sorriso ti spinge a migliorare e soffrire di meno. Il merito non è solo tecnico di Alejandro, ma anche l&#8217;empatia che c&#8217;è tra di noi è frutto del suo lavoro&#8221;.</p>
<p><b>Lei è anche un uomo spogliatoio.</b><br />
&#8220;Siamo fortunati perché ce ne sono tanti che comunque ti danno qualcosa, quando sei più grande senti anche qualche responsabilità in più verso i più giovani. Io ho vissuto spogliatoi diversi, da piccolo non riuscivo ad essere me stesso da subito, era complicato adesso talvolta si esagera e riuscire a far capire ai giovani dove sbagliano è importante. E&#8217; facile dare giudizi su un ragazzo, ma dobbiamo essere bravi ad aiutarli&#8221;.</p>
<p><b>Qual è il suo sogno nel cassetto?</b><br />
&#8220;Vedere la Fiorentina lottare per qualcosa di più importante rispetto alle ultime stagioni perché Firenze merita altri obiettivi. Sono stati due anni complicati per vari motivi, la società va lasciata lavorare perché i grandi traguardi si costruiscono gradualmente. Il sogno è quello, ma a breve termine è quello di riabbracciare mio fratello&#8221;.</p>
<p><b>Chi era il suo idolo da piccolo?</b><br />
&#8220;Buffon ha fatto la storia ed è impossibile non metterlo nell&#8217;elenco. Toldone (Toldo, ndr) mi piaceva perché vedevo la Fiorentina e l&#8217;Inter essendo fan di Ronaldo il fenomeno. Non ho mai però avuto in testa l&#8217;imitare gli altri anche perché sono un puntino rispetto a questi grandi&#8221;.</p>
<p><b>Un messaggio per i tifosi viola.</b><br />
&#8220;Un abbraccio a tutti, la speranza è che tutti possiate stare bene insieme alle vostre famiglie. Ci sarà tempo per tornare a gioire al Franchi&#8221;.</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.radiobruno.it/tag/pietro-terracciano/">Pietro Terracciano</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiobruno.it/pietro-terracciano-si-racconta-in-una-lunga-diretta-instagram/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_5ec90a37b4862" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiobruno.it%2Fpietro-terracciano-si-racconta-in-una-lunga-diretta-instagram%2F" onclick="">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pietro+Terracciano+si+racconta+in+una+lunga+diretta+Instagram&url=https%3A%2F%2Fwww.radiobruno.it%2Fpietro-terracciano-si-racconta-in-una-lunga-diretta-instagram%2F&via=radiobruno1" onclick="">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.radiobruno.it/pietro-terracciano-si-racconta-in-una-lunga-diretta-instagram/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiobruno.it/pietro-terracciano-si-racconta-in-una-lunga-diretta-instagram/&amp;media=https://www.radiobruno.it/wp-content/uploads/2019/07/Terracciano-08-03.jpg&description=Pietro+Terracciano+si+racconta+in+una+lunga+diretta+Instagram" onclick="">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pietro Terracciano si racconta in una lunga diretta Instagram %0A%0A https://www.radiobruno.it/pietro-terracciano-si-racconta-in-una-lunga-diretta-instagram/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5ec90a37b4862">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
 </a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiobruno.it/author/giacomo-trambusti/">Giacomo Trambusti</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Giacomo Trambusti"></span><meta itemprop="datePublished" content="2020-05-23T12:45:53+00:00"><meta itemprop="dateModified" content="2020-05-23T12:45:53+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiobruno.it/pietro-terracciano-si-racconta-in-una-lunga-diretta-instagram/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2017/10/logo-148-90-black.png"></span><meta itemprop="name" content="Radio Bruno"></span><meta itemprop="headline " content="Pietro Terracciano si racconta in una lunga diretta Instagram"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiobruno.it/wp-content/uploads/2019/07/Terracciano-08-03.jpg"><meta itemprop="width" content="1440"><meta itemprop="height" content="660"></span> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pietro-terracciano-si-racconta-in-una-lunga-diretta-instagram/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.radiobruno.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='116184' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="af9aa8c11a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span6 td-main-sidebar" role="main">
<div class="td-pb-row">
<div class="td-pb-span6 td-double-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
 <div class="td-a-rec td-a-rec-id-sidebar  td_uid_3_5ec90a37b58df_rand td_block_template_1"><script>
if ( !isMobileJs(false) ) {
	document.write("<!-- TEMPORANEO -->");
	document.write("<!-- /121698914/rb2_class_300x600_1 -->");
	document.write("<div id='div-gpt-ad-1514984943050-0' style='height:600px; width:300px;'>");
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514984943050-0'); });
	document.write("</div>");
	document.write("<!-- TEMPORANEO -->");
}
</script>
</div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_black divider-titoli-hp vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><h4>Ultimi articoli</h4><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span>
</div></div></aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_4_5ec90a37b6212_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_4_5ec90a37b6212"><script>var block_td_uid_4_5ec90a37b6212 = new tdBlock();
block_td_uid_4_5ec90a37b6212.id = "td_uid_4_5ec90a37b6212";
block_td_uid_4_5ec90a37b6212.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-6","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5ec90a37b6212_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ec90a37b6212_rand","tdc_css_class_style":"td_uid_4_5ec90a37b6212_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5ec90a37b6212.td_column_number = "1";
block_td_uid_4_5ec90a37b6212.block_type = "td_block_2";
block_td_uid_4_5ec90a37b6212.post_count = "3";
block_td_uid_4_5ec90a37b6212.found_posts = "8433";
block_td_uid_4_5ec90a37b6212.header_color = "#";
block_td_uid_4_5ec90a37b6212.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ec90a37b6212.max_num_pages = "2811";
tdBlocksArray.push(block_td_uid_4_5ec90a37b6212);
</script><div class="td-block-title-wrap"></div><div id=td_uid_4_5ec90a37b6212 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiobruno.it/german-pezzella-fa-il-punto-sulla-fiorentina-e-non-solo-ecco-tutte-le-sue-parole-rilasciate-in-due-interviste-alla-carta-stampata/" rel="bookmark" title="German Pezzella fa il punto sulla Fiorentina e non solo: ecco tutte le sue parole rilasciate in due interviste alla carta stampata"><img width="324" height="160" class="entry-thumb" src="https://www.radiobruno.it/wp-content/uploads/2020/03/Fiorentina-German-Pezzella-324x160.jpg" srcset="https://www.radiobruno.it/wp-content/uploads/2020/03/Fiorentina-German-Pezzella-324x160.jpg 324w, https://www.radiobruno.it/wp-content/uploads/2020/03/Fiorentina-German-Pezzella-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="German Pezzella fa il punto sulla Fiorentina e non solo: ecco tutte le sue parole rilasciate in due interviste alla carta stampata" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.radiobruno.it/german-pezzella-fa-il-punto-sulla-fiorentina-e-non-solo-ecco-tutte-le-sue-parole-rilasciate-in-due-interviste-alla-carta-stampata/" rel="bookmark" title="German Pezzella fa il punto sulla Fiorentina e non solo: ecco tutte le sue parole rilasciate in due interviste alla carta stampata">German Pezzella fa il punto sulla Fiorentina e non solo: ecco...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
German Pezzella, capitano della Fiorentina, ha concesso un&#039;intervista ad alcuni quotidiani sportivi, tra cui La Nazione: &quot;Firenze e la Fiorentina sono nel mio cuore, ho trovato... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.radiobruno.it/pietro-terracciano-si-racconta-in-una-lunga-diretta-instagram/" rel="bookmark" title="Pietro Terracciano si racconta in una lunga diretta Instagram"><img width="100" height="70" class="entry-thumb" src="https://www.radiobruno.it/wp-content/uploads/2019/07/Terracciano-08-03-100x70.jpg" srcset="https://www.radiobruno.it/wp-content/uploads/2019/07/Terracciano-08-03-100x70.jpg 100w, https://www.radiobruno.it/wp-content/uploads/2019/07/Terracciano-08-03-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pietro Terracciano si racconta in una lunga diretta Instagram" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiobruno.it/pietro-terracciano-si-racconta-in-una-lunga-diretta-instagram/" rel="bookmark" title="Pietro Terracciano si racconta in una lunga diretta Instagram">Pietro Terracciano si racconta in una lunga diretta Instagram</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.radiobruno.it/bundesliga-27esima-giornata-lherta-berlino-cala-il-poker-nel-derby-contro-lunion-il-quadro-completo-della-partite-in-programma/" rel="bookmark" title="Bundesliga 27esima giornata, l&#8217;Herta Berlino cala il poker nel derby contro l&#8217;Union: il quadro completo della partite in programma"><img width="100" height="70" class="entry-thumb" src="https://www.radiobruno.it/wp-content/uploads/2020/05/herta-100x70.jpg" srcset="https://www.radiobruno.it/wp-content/uploads/2020/05/herta-100x70.jpg 100w, https://www.radiobruno.it/wp-content/uploads/2020/05/herta-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bundesliga 27esima giornata, l&#8217;Herta Berlino cala il poker nel derby contro l&#8217;Union: il quadro completo della partite in programma" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiobruno.it/bundesliga-27esima-giornata-lherta-berlino-cala-il-poker-nel-derby-contro-lunion-il-quadro-completo-della-partite-in-programma/" rel="bookmark" title="Bundesliga 27esima giornata, l&#8217;Herta Berlino cala il poker nel derby contro l&#8217;Union: il quadro completo della partite in programma">Bundesliga 27esima giornata, l&#8217;Herta Berlino cala il poker nel derby contro...</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
<div class="td-pb-span6 td-double-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_black divider-titoli-hp vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><h4>Music News</h4><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span>
</div></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_5ec90a37bd912_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_5_5ec90a37bd912"><script>var block_td_uid_5_5ec90a37bd912 = new tdBlock();
block_td_uid_5_5ec90a37bd912.id = "td_uid_5_5ec90a37bd912";
block_td_uid_5_5ec90a37bd912.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5ec90a37bd912_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ec90a37bd912_rand","tdc_css_class_style":"td_uid_5_5ec90a37bd912_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5ec90a37bd912.td_column_number = "1";
block_td_uid_5_5ec90a37bd912.block_type = "td_block_1";
block_td_uid_5_5ec90a37bd912.post_count = "3";
block_td_uid_5_5ec90a37bd912.found_posts = "4854";
block_td_uid_5_5ec90a37bd912.header_color = "#";
block_td_uid_5_5ec90a37bd912.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ec90a37bd912.max_num_pages = "1618";
tdBlocksArray.push(block_td_uid_5_5ec90a37bd912);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_5ec90a37bd912 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.radiobruno.it/unaltra-estate-esce-oggi-il-nuovo-singolo-di-diodato/" rel="bookmark" title="&#8220;Un&#8217;altra estate&#8221;: esce oggi il nuovo singolo di Diodato"><img width="324" height="235" class="entry-thumb" src="https://www.radiobruno.it/wp-content/uploads/2020/05/diodato-2020-324x235.jpg" alt="" title="&#8220;Un&#8217;altra estate&#8221;: esce oggi il nuovo singolo di Diodato" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.radiobruno.it/unaltra-estate-esce-oggi-il-nuovo-singolo-di-diodato/" rel="bookmark" title="&#8220;Un&#8217;altra estate&#8221;: esce oggi il nuovo singolo di Diodato">&#8220;Un&#8217;altra estate&#8221;: esce oggi il nuovo singolo di Diodato</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Diodato torna con un nuovo singolo inedito, &quot;Un&#039;altra estate&quot; è disponibile da oggi in rotazione radiofonica e su tutte le piattaforme digitali.
&quot;Una delle cose... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.radiobruno.it/una-voglia-assurda-il-nuovo-singolo-di-j-ax-in-arrivo-il-29-maggio/" rel="bookmark" title="&#8220;Una voglia assurda&#8221;: il nuovo singolo di J-Ax in arrivo il 29 maggio"><img width="100" height="70" class="entry-thumb" src="https://www.radiobruno.it/wp-content/uploads/2020/05/J-ax-2020-100x70.jpg" srcset="https://www.radiobruno.it/wp-content/uploads/2020/05/J-ax-2020-100x70.jpg 100w, https://www.radiobruno.it/wp-content/uploads/2020/05/J-ax-2020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Una voglia assurda&#8221;: il nuovo singolo di J-Ax in arrivo il 29 maggio" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.radiobruno.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video" /></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiobruno.it/una-voglia-assurda-il-nuovo-singolo-di-j-ax-in-arrivo-il-29-maggio/" rel="bookmark" title="&#8220;Una voglia assurda&#8221;: il nuovo singolo di J-Ax in arrivo il 29 maggio">&#8220;Una voglia assurda&#8221;: il nuovo singolo di J-Ax in arrivo il...</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.radiobruno.it/francesco-renga-e-uscito-il-nuovo-singolo-insieme-grandi-amori/" rel="bookmark" title="Francesco Renga, è uscito il nuovo singolo &#8220;Insieme: Grandi Amori&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.radiobruno.it/wp-content/uploads/2020/05/FRANCESCO-RENGA_foto-di-Toni-Thorimbert_b-100x70.jpg" srcset="https://www.radiobruno.it/wp-content/uploads/2020/05/FRANCESCO-RENGA_foto-di-Toni-Thorimbert_b-100x70.jpg 100w, https://www.radiobruno.it/wp-content/uploads/2020/05/FRANCESCO-RENGA_foto-di-Toni-Thorimbert_b-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Francesco Renga, è uscito il nuovo singolo &#8220;Insieme: Grandi Amori&#8221;" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.radiobruno.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video" /></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiobruno.it/francesco-renga-e-uscito-il-nuovo-singolo-insieme-grandi-amori/" rel="bookmark" title="Francesco Renga, è uscito il nuovo singolo &#8220;Insieme: Grandi Amori&#8221;">Francesco Renga, è uscito il nuovo singolo &#8220;Insieme: Grandi Amori&#8221;</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_black divider-titoli-hp vc_separator-has-text"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><h4>Newsletter</h4><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span>
</div></div></aside><aside class="td_block_template_1 widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
<fieldset class="subscribeDataTable">
<h4 class="block-title"><span>Newsletter</span></h4> <p class="muDescription"></p>
<p class="muField">
<label>
E-mail:
<span style="color:#FF0000;">*</span>
</label>
<input type="text" name="sub-email" class="sub-email" />
</p>
<p class="muField">
<label>
Nome e Cognome:
<span style="color:#FF0000;">*</span>
</label>
<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
</p>
<p class="muTerms">
Leggi le nostre <a href="https://www.radiobruno.it/privacy-policy/">Privacy Policy</a>. <p>
<p class="muTermsCheckbox">
<label><input name="terms-confirm" class="terms-confirm" type="checkbox" value="yes" /> Accetto termini e Condizioni</label>
</p>
<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="https://www.radiobruno.it/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="ISCRIVITI" /></p>
</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'https://www.radiobruno.it/wp-content/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'https://www.radiobruno.it/wp-content/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
						sub_ext1 = selectedForm.find('.sub-ext1').val();
			
			var sub_ext2 = '';
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						csvFldValues = sub_ext1;
						var csvFldNames = 'Campo1';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '1';
			var groupId = '17';
			var confirmReq = 'false';
			var subUrl = 'https://a3c6e9.mailupclient.com//frontend/subscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Indirizzo Email Non Valido');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

						if(jQ.trim(sub_ext1) == '')
			{
				selectedForm.find('.show-response').html('Nome e Cognome Campo Obbligatorio');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						if(jQ('.terms-confirm').is(':checked') == false)
			{
				selectedForm.find('.show-response').html('Per favore accetta i termini');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			else
			{
				termsAccept = jQ('.terms-confirm').val();
			}
						/*
			 Check other terms and conditions have been checked
			 */
			var terms2Accept = '';
						terms2Accept = 'yes';
			
			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept,
				"terms2Accept":terms2Accept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('https://www.radiobruno.it/wp-content/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Registrazione Effettuata');
						break;
					case 1:
						selectedForm.find('.show-response').html('Grazie per l\'iscrizione');
						break;
					case 2:
						selectedForm.find('.show-response').html('Indirizzo Email Non Valido');
						break;
					case 3:
						selectedForm.find('.show-response').html('Ehi, guarda che sei già registrato!');
						break;
					case 10:
						selectedForm.find('.show-response').html('Per favore accetta i termini');
						break;
					case 11:
						selectedForm.find('.show-response').html('');
						break;	
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Grazie per l\'iscrizione');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</aside> </div>
</div>
</div>
</div>
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_7_5ec90a37d76ac_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_5ec90a37d76ac"><script>var block_td_uid_7_5ec90a37d76ac = new tdBlock();
block_td_uid_7_5ec90a37d76ac.id = "td_uid_7_5ec90a37d76ac";
block_td_uid_7_5ec90a37d76ac.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_7_5ec90a37d76ac_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5ec90a37d76ac_rand","tdc_css_class_style":"td_uid_7_5ec90a37d76ac_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5ec90a37d76ac.td_column_number = "1";
block_td_uid_7_5ec90a37d76ac.block_type = "td_block_7";
block_td_uid_7_5ec90a37d76ac.post_count = "3";
block_td_uid_7_5ec90a37d76ac.found_posts = "399";
block_td_uid_7_5ec90a37d76ac.header_color = "";
block_td_uid_7_5ec90a37d76ac.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ec90a37d76ac.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_7_5ec90a37d76ac);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=td_uid_7_5ec90a37d76ac class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.radiobruno.it/fase-2-non-e-il-tempo-della-movida-o-il-contagio-risale/" rel="bookmark" title="Fase 2: &#8220;Non è il tempo della movida o il contagio risale&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.radiobruno.it/wp-content/uploads/2020/05/aperitivo-100x70.jpg" srcset="https://www.radiobruno.it/wp-content/uploads/2020/05/aperitivo-100x70.jpg 100w, https://www.radiobruno.it/wp-content/uploads/2020/05/aperitivo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fase 2: &#8220;Non è il tempo della movida o il contagio risale&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiobruno.it/fase-2-non-e-il-tempo-della-movida-o-il-contagio-risale/" rel="bookmark" title="Fase 2: &#8220;Non è il tempo della movida o il contagio risale&#8221;">Fase 2: &#8220;Non è il tempo della movida o il contagio...</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.radiobruno.it/tragedia-nel-bergamasco-bimbo-muore-incastrato-in-un-cassonetto-di-indumenti/" rel="bookmark" title="Tragedia nel bergamasco: bimbo muore incastrato in un cassonetto di indumenti"><img width="100" height="70" class="entry-thumb" src="https://www.radiobruno.it/wp-content/uploads/2020/05/bambino-incastrato-nel-cassonetto-a-bergamo-100x70.jpg" srcset="https://www.radiobruno.it/wp-content/uploads/2020/05/bambino-incastrato-nel-cassonetto-a-bergamo-100x70.jpg 100w, https://www.radiobruno.it/wp-content/uploads/2020/05/bambino-incastrato-nel-cassonetto-a-bergamo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tragedia nel bergamasco: bimbo muore incastrato in un cassonetto di indumenti" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiobruno.it/tragedia-nel-bergamasco-bimbo-muore-incastrato-in-un-cassonetto-di-indumenti/" rel="bookmark" title="Tragedia nel bergamasco: bimbo muore incastrato in un cassonetto di indumenti">Tragedia nel bergamasco: bimbo muore incastrato in un cassonetto di indumenti</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.radiobruno.it/fase-2-riaperture-con-rincari-al-bar-e-dal-parrucchiere/" rel="bookmark" title="Fase 2: riaperture con rincari al bar e dal parrucchiere"><img width="100" height="70" class="entry-thumb" src="https://www.radiobruno.it/wp-content/uploads/2020/05/caffè-bar-fase-2-100x70.jpg" srcset="https://www.radiobruno.it/wp-content/uploads/2020/05/caffè-bar-fase-2-100x70.jpg 100w, https://www.radiobruno.it/wp-content/uploads/2020/05/caffè-bar-fase-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fase 2: riaperture con rincari al bar e dal parrucchiere" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiobruno.it/fase-2-riaperture-con-rincari-al-bar-e-dal-parrucchiere/" rel="bookmark" title="Fase 2: riaperture con rincari al bar e dal parrucchiere">Fase 2: riaperture con rincari al bar e dal parrucchiere</a></h3> <div class="td-module-meta-info">
 </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_8_5ec90a37da415_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_8_5ec90a37da415"><script>var block_td_uid_8_5ec90a37da415 = new tdBlock();
block_td_uid_8_5ec90a37da415.id = "td_uid_8_5ec90a37da415";
block_td_uid_8_5ec90a37da415.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICOLI POPOLARI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_8_5ec90a37da415_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ec90a37da415_rand","tdc_css_class_style":"td_uid_8_5ec90a37da415_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5ec90a37da415.td_column_number = "1";
block_td_uid_8_5ec90a37da415.block_type = "td_block_7";
block_td_uid_8_5ec90a37da415.post_count = "3";
block_td_uid_8_5ec90a37da415.found_posts = "10132";
block_td_uid_8_5ec90a37da415.header_color = "";
block_td_uid_8_5ec90a37da415.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ec90a37da415.max_num_pages = "3378";
tdBlocksArray.push(block_td_uid_8_5ec90a37da415);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=td_uid_8_5ec90a37da415 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.radiobruno.it/johnny-depp-la-disney-lo-richiamera-per-pirati-dei-caraibi-6/" rel="bookmark" title="Johnny Depp: la Disney lo richiamerà per “Pirati dei Caraibi 6?”"><img width="100" height="70" class="entry-thumb" src="https://www.radiobruno.it/wp-content/uploads/2020/03/jack-sparrow-100x70.jpg" srcset="https://www.radiobruno.it/wp-content/uploads/2020/03/jack-sparrow-100x70.jpg 100w, https://www.radiobruno.it/wp-content/uploads/2020/03/jack-sparrow-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Johnny Depp: la Disney lo richiamerà per “Pirati dei Caraibi 6?”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiobruno.it/johnny-depp-la-disney-lo-richiamera-per-pirati-dei-caraibi-6/" rel="bookmark" title="Johnny Depp: la Disney lo richiamerà per “Pirati dei Caraibi 6?”">Johnny Depp: la Disney lo richiamerà per “Pirati dei Caraibi 6?”</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.radiobruno.it/maroon-5-brutta-figura-a-vina-del-mar/" rel="bookmark" title="Maroon 5, brutta figura a Vina del Mar"><img width="100" height="70" class="entry-thumb" src="https://www.radiobruno.it/wp-content/uploads/2019/09/Maroon-5-100x70.jpg" srcset="https://www.radiobruno.it/wp-content/uploads/2019/09/Maroon-5-100x70.jpg 100w, https://www.radiobruno.it/wp-content/uploads/2019/09/Maroon-5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Maroon 5, brutta figura a Vina del Mar" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiobruno.it/maroon-5-brutta-figura-a-vina-del-mar/" rel="bookmark" title="Maroon 5, brutta figura a Vina del Mar">Maroon 5, brutta figura a Vina del Mar</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.radiobruno.it/emma-venerdi-6-marzo-arriva-il-nuovo-singolo-luci-blu/" rel="bookmark" title="Emma, venerdì 6 marzo arriva il nuovo singolo “Luci Blu”"><img width="100" height="70" class="entry-thumb" src="https://www.radiobruno.it/wp-content/uploads/2020/02/Emma-nuovo-singolo-100x70.jpg" srcset="https://www.radiobruno.it/wp-content/uploads/2020/02/Emma-nuovo-singolo-100x70.jpg 100w, https://www.radiobruno.it/wp-content/uploads/2020/02/Emma-nuovo-singolo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Emma, venerdì 6 marzo arriva il nuovo singolo “Luci Blu”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.radiobruno.it/emma-venerdi-6-marzo-arriva-il-nuovo-singolo-luci-blu/" rel="bookmark" title="Emma, venerdì 6 marzo arriva il nuovo singolo “Luci Blu”">Emma, venerdì 6 marzo arriva il nuovo singolo “Luci Blu”</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">


<div class="td_block_wrap">
<div class="td-block-title-wrap">
<h4 class="block-title">
<span class="td-pulldown-size">PER LA TUA PUBBLICIT&Agrave;</span>
</h4>
</div>
<div class="td_block_inner">
<div class="td-block-span12">
<img src="/wp-content/themes/Newspaper-child/immagini/logo_multiradio.png" width="330px" heigth="auto">
<p>
Contatta Multiradio, concessionaria di Radio Bruno<br>
Per info: Tel. 059 698555<br>
E-mail: <a target="_blank" href="mailto:pubblicita@multiradiosrl.it">
pubblicita@multiradiosrl.it</a>
</p>
<a href="http://www.aeranticorallo.it" target="_blank">
<img src="/wp-content/themes/Newspaper-child/immagini/circ91-2013radiotv_logo1.jpg">
</a>
</div>
</div>
</div>

</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span4"><aside class="footer-text-wrap"><div class="block-title"><span>CONTATTACI</span></div><aside class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a href="sms://3482559999" title="SMS">
<i class="td-icon-font td-icon-commenting"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a href="whatsapp://3482559999" title="Whatsapp">
<i class="td-icon-font td-icon-whatsapp"></i>
</a>
<span style="padding-left:5px">348 2559999</span>
</span>
<span class="td-social-icon-wrap">
<a href="tel:059641430" title="Telefono">
<i class="td-icon-font fa fa-phone"></i>
</a>
<span style="padding-left:5px">059 641430</span>
</span>
</aside></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiobruno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/u/0/+RadioBruno1/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/radiobruno" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/radiobruno/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/radiobruno1" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/RadioBruno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div><div class="td-pb-span4"><aside class="footer-text-wrap"> <div class="block-title">
<span>RADIO BRUNO APP</span>
</div>
<aside class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a href="https://itunes.apple.com/it/app/radio-bruno/id352797977?mt=8" title="Scarica da AppStore">
<i class="td-icon-font fa fa-apple"></i>
</a>
<span>Apple</span>
</span>
<span class="td-social-icon-wrap">
<a href="https://play.google.com/store/apps/details?id=com.mumble.radiobruno&amp;hl=it" title="Scarica da Google Play">
<i class="td-icon-font fa fa-android"></i>
</a>
<span>Android</span>
</span>
<span class="td-social-icon-wrap">
<a href="https://www.windowsphone.com/it-it/store/app/radio-bruno/242f7b90-a305-4c49-8c52-66ab860d5ceb" title="Scarica la versione lite Windows Phone">
<i class="td-icon-font fa fa-windows"></i>
</a>
<span>Windows</span>
</span>
</aside>
</aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-subfooter-menu-container"><ul id="menu-subfooter-menu" class="td-subfooter-menu"><li id="menu-item-63486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-63486"><a href="https://www.radiobruno.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-63487" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63487"><a href="https://www.radiobruno.it/cookies-policy/">Cookies Policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; RADIO BRUNO Società Cooperativa – sede: Via Nuova Ponente 28 - 41012 Carpi (MO)<br />
c.f. e p.i. 00754450369 – REA MO 182428 – R.I. MO 00754450369 – PEC Mail: radiobruno@legalmail.it<br />
Testata giornalistica emittente Radio Bruno registrata n° 884 al Tribunale di Modena in data 10/9/1987<br />
Licenza SIAE SSP 5392/I/5136 per i contenuti multimediali.<br />
<span class="dg-recaptcha">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.</span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.grecaptcha-badge { 
    visibility: hidden;
}

.dg-recaptcha a:link, .dg-recaptcha a:visited, .dg-recaptcha a:active, .dg-recaptcha a:hover  {
    color:#ccc;
}
</style>
<link rel='stylesheet' id='jquery-style-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=834f6bbd9d5a64691a1b327bf8f88136' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiobruno.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfaL4gUAAAAAOsC0zRNxBTLY18DLf9f5xPlosqm&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"1","ajax_mode":"","ajax_url":"https:\/\/www.radiobruno.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.radiobruno.it\/?spu_action=spu_load","pid":"116184","is_front_page":"","is_category":"","site_url":"https:\/\/www.radiobruno.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/comment-reply.min.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"960","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.1.1","ajax_url":"https:\/\/www.radiobruno.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-includes/js/wp-embed.min.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script async="async" type='text/javascript' src='https://www.radiobruno.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=834f6bbd9d5a64691a1b327bf8f88136'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfaL4gUAAAAAOsC0zRNxBTLY18DLf9f5xPlosqm',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<div id='icon_wrapper'><a target="_blank" class='fuse_social_icons_links' href='https://www.facebook.com/radiobruno'> <i class='fa fa-facebook fb-awesome-social awesome-social'></i></a><br /><a target="_blank" class='fuse_social_icons_links' href='https://twitter.com/radiobruno1'> <i class='fa fa-twitter tw-awesome-social awesome-social'></i></a><br /><a target="_blank" class='fuse_social_icons_links' href='https://www.youtube.com/user/RadioBruno'> <i class='fa fa-youtube youtube-awesome-social awesome-social'></i></a><br /><a target="_blank" class='fuse_social_icons_links' href="https://www.pinterest.com/radiobruno/"> <i class='fa fa-pinterest pinterest-awesome-social awesome-social'></i></a><br /><a target="_blank" class='fuse_social_icons_links' href='https://plus.google.com/u/0/+RadioBruno1/posts'> <i class='fa fa-google-plus google-plus-awesome-social awesome-social'></i></a><br /><a target="_blank" class='fuse_social_icons_links' href='https://instagram.com/radiobruno'> <i class='fa fa-instagram instagram-awesome-social awesome-social'></i></a><br /><a target="_blank" class='fuse_social_icons_links' href='/contatti'> <i class='fa fa-envelope vine-awesome-social awesome-social'></i></a><br /><a target="_blank" class='fuse_social_icons_links' href='http://player.radiobruno.it/player/'> <i class='fa fa-volume-up vk-awesome-social awesome-social'></i></a><br /><a target="_blank" class='fuse_social_icons_links' href="https://www.radiobruno.it/radio-bruno-tv/"> <i class='fa fa-desktop soundcloud-awesome-social awesome-social'></i></a><br /><style>a.fuse_social_icons_links img { width: 48px; }</style></div>

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radiobruno.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radiobruno.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>
.page-template-page-pagebuilder-title #icon_wrapper {
    display: none;
}
</style>
<script>
jQuery(document).scroll(function() {
	if ( !jQuery('body').hasClass('page-template-page-pagebuilder-title' ) && 
		 !isMobileJs(false) ) {
		if ( jQuery('body').hasClass('body-td-affix') ) {
			if ( jQuery('#icon_wrapper').length > 0 ) {
				jQuery('#icon_wrapper').show();
			}
		} else {
			jQuery('#icon_wrapper').hide();
		}
	}
});
</script>


<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo Sito utilizza Cookies tecnici e profilanti necessari al funzionamento e a migliorare l'esperienza dell’utente. Cliccando OK o navigando, si accetta l’utilizzo di tali cookies. Per ulteriori informazioni, cliccate Cookies Policy.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap">Ok</a><a href="https://www.radiobruno.it/cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap">Cookie Policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
</div>

<script>
if ( !isMobileJs(false) ) {
    document.write("<!-- /121698914/rb2_ros_970x250_1 -->");
    document.write("<div id='div-gpt-ad-1514984943050-11'>");
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514984943050-11'); });
    document.write("</div>");
}
</script>
</body>
</html>